locked
Après coupure de courant poste de travail qui ne retrouve pas la connexion au domaine RRS feed

  • Question

  • Bonsoir à tous,

    Je reviens sur un problème que je croyais résolu mais non! J'ai un domaine sous Windows 2008 et un AD paramétré. Les postes sont tous en W7 Pro (même machine Dell Optiplex, même config logiciel et matériel) et sont configurés en IP fixe. Lorsqu'il y a une coupure de courant, tous les postes redémarrent sans problème et se reconnectent au domaine sauf 1 qui me fait suer à chaque fois!!

    Sur ce poste lors du redémarrage, je suis connecté à 1 domaine qui s'appelle Réseau3 alors que le domaine est domaine.local

    La seule solution pour retrouver ce domaine et de passer la carte réseau en DHCP, de la désactiver, d'éteindre le poste, de le débrancher (cable réseau + alimentation), d'appuyer 30s sur le bouton d'allumage de l'UC, de tout rebrancher, d'allumer le poste, de reparamétrer la carte réseau en adresse fixe (en utilisant une adresse différente) et de réactiver la carte réseau. J'obtiens l'accès réseau mais pas au net, la passerelle saute systématiquement et je suis obligé de le resaisir une seconde fois et tout rentre dans l'ordre jusqu'à la prochaine coupure!

    Bref une manip lourde et qui prend 10-15 min à chaque fois!

    J'ai constaté aussi, que de temps en temps j'avais réseau non identifié, j'ai donc désactivé le service bonjour qui peut causer ce problème et supprimer le réseau non identifié dans la liste des réseaux disponibles (KB microsoft). Je n'ai plus autant ce message mais je l'ai toujours.

    J'ai désinstallé l'antivirus, désactivé le parefeu et Windows defender, niet même souci.

    Bref je nage, je tente une réinstallation complète de Windows et si toujours problème j'imagine que le problème doit être matériel!

    Qu'en pensez vous?

    vendredi 4 octobre 2013 16:25

Réponses

Toutes les réponses