locked
Pas d'accès réseau RRS feed

  • Discussion générale

  • Bonjour.
    Je viens d'installer Windows serveur 2008 R2.
    Tous mes pilotes sont à jour, ma carte réseau configurée correctement ( ip fixe : 192.168.1.100 + passerelle : 192.168.1.1 + dns : 192.168.1.1 ).
    Je me connecte sur une 9box, et j'ai essayé avec un modem routeur classique.

    Je n'arrive  à avoir ni connexion internet, ni connexion au serveur par un autre pc ( relié via un switch )
    La découverte du réseau est désactivée, si je coche l'option "activer", le changement n'opère pas.
    Je suis bien entendu loggé en administrateur.

    Qu'ai-je rater ? Je suis complètement perdu ...
    Merci d'avance ! Edit : J'ai essayé dans un dernier espoir de me connecter à l'aider d'une connexion réseau sans fil ( après avoir activer le service ) et là ... ça fonctionne. C'est que je dois activer l'équivalent en réseau filaire ?
    samedi 6 février 2010 15:17

Toutes les réponses

  • Votre configuration réseau ne doit pas être correcte.
    Si cela fonctionne via le sans fil, vous pouvez vous inspirer de cette configuration ... (masque , passerelle et dns ...)
    Maxence Derieppe -- Consultant Overlap Groupe -- MCITP Windows Server - Exchange -- http://derieppe-maxence.blogspot.com
    mardi 9 février 2010 07:52
  • Merci pour votre réponse.
    C'est bien entendu la première chose que j'ai faite.
    mardi 9 février 2010 16:37
  • Bonjour,

    Merci de nous tenir au courant avec la résolution de votre problème.

    Cordialement,

    Roxana


    Roxana Panait, MSFT
    lundi 15 février 2010 11:26