none
Problèmes calendriers et pop up connection en mode hybrid Exch2013-O365 RRS feed

  • Discussion générale

  • Bonjour,


    Je rencontre deux  soucis que j'ai énormément de mal à diagnostiquer car il ne s'agit pas d'une panne franche mais de bugs aléatoires.

    pour info nous sommes en cours de migration depuis 1 serveur Exchange 2013 CU15 vers O365 via le mode hybrid.


    1 - De temps en temps certains utilisateurs n'arrivent plus à afficher les calendriers partagés de leurs collègues (Ce calendrier n'a pas pu être mis à jour). Pour ces mêmes utilisateurs quelques jours plus tard ça va marcher.


    2 - De temps en temps en ouvrant un calendrier partagé par exemple (ça peut même arriver n'importe quand), l'outlook affiche la fenêtre de connexion (login et mdp). Encore plus bizarre, des fois cette fenêtre affiche le login d'un autre utilisateur.

    En sois c'est pas grave mais quand ça arrive 4 fois dans la journée ça ne semble pas normal. Et pour ces mêmes utilisateurs le problème ne va pas se produire pendant 3 semaines, et d'un coup ça recommence.


    Pour info j'ai vérifié :

    • que la bande passante n'est pas saturée => OK
    • Les licences O365 E1 sont bien attribuées à tous les utilisateurs (même ceux dont la BAL n'est pas migrée) => OK
    • Synchronisation ADConnect=> OK
    • Test pour certains utilisateurs de recréer le profil Outlook => Le problème survient de nouveau après coup.
    • Tous les domaines sont bien configurés dans le tenant et lors de l'assistant du mode hybrid.

    Comme ce ne sont pas des pannes franche que j'arrive à reproduire j'ai beaucoup de mal à diagnostiquer. Pouvez vous m'aider dans ma démarche svp ?

    Merci d'avance


    lundi 5 juin 2017 08:10

Toutes les réponses