none
renommer la base sql wss_loggin et bdc_Service_DB RRS feed

Réponses

  • Bonjour,

    Pour moi il n'y a pas de soucis a les renommer dans sql server et a mettre le nouveau chemin dans les service application associèe. Maintenant je ne saurais que trop recommande de le faire d'abord dans un environnement de test.

    Je n'ai pas vu de commande powershell ou stsadm le permettant par contre


    Xavier VANNESTE http://www.xvanneste.com http://media.xvanneste.com
    • Marqué comme réponse matth-68 mercredi 23 juin 2010 07:53
    mardi 22 juin 2010 14:20
    Modérateur
  • On a trouver la solution. Il ne faut pas le paraméter via le wizard, mais il faut passer par un paramétrage manuel via la configuration (1ère config, = création de base)

    Encore merci pour les infos. A la prochaine

    Matth-68

    • Marqué comme réponse matth-68 mercredi 23 juin 2010 07:53
    mercredi 23 juin 2010 07:53

Toutes les réponses

  • Bonjour,

    Pour moi il n'y a pas de soucis a les renommer dans sql server et a mettre le nouveau chemin dans les service application associèe. Maintenant je ne saurais que trop recommande de le faire d'abord dans un environnement de test.

    Je n'ai pas vu de commande powershell ou stsadm le permettant par contre


    Xavier VANNESTE http://www.xvanneste.com http://media.xvanneste.com
    • Marqué comme réponse matth-68 mercredi 23 juin 2010 07:53
    mardi 22 juin 2010 14:20
    Modérateur
  • Comment mets tu le nouveau chemin dans les services application associé (ils sont grisés)
    mardi 22 juin 2010 14:39
  • Quand tu cliques sur la ligne ( pas le nom sinon tu pars dans la page d'administration) du service et que tu cliques sur Property tu l'as en grisé ??
    Xavier VANNESTE http://www.xvanneste.com http://media.xvanneste.com
    mardi 22 juin 2010 14:50
    Modérateur
  • Pour la base BDC c'est bon, je vois le truc, et pour la WSS_logging ???
    mardi 22 juin 2010 15:16
  • Le Wss_logging c'estr le service application "Usage and Health data collection" par contre sur mon infra pas possible de le changer
    Xavier VANNESTE http://www.xvanneste.com http://media.xvanneste.com
    mardi 22 juin 2010 15:37
    Modérateur
  • On a trouver la solution. Il ne faut pas le paraméter via le wizard, mais il faut passer par un paramétrage manuel via la configuration (1ère config, = création de base)

    Encore merci pour les infos. A la prochaine

    Matth-68

    • Marqué comme réponse matth-68 mercredi 23 juin 2010 07:53
    mercredi 23 juin 2010 07:53