none
Problème de boite aux lettres RRS feed

Réponses

  • Bonsoir,

    cette situation arrive souvent sur le compte "Administrateur" pour lequel des attributs de messagerie ont été configurées, mais pour lequel la boîte n'a jamais été fonctionnelle.

    Pour Exchange 2003 avec la console d'administration 2003 des utilisateurs, la solution est alors d'utiliser les tâches Exchange sur l'objet et de choisir l'option "supprimer les attributs Exchange", puis de réutiliser la tâche Exchange "créer une boîte"...

    Lors d'une migration vers Exchange 2010, il arrive que certains comptes soient dans cette situation. L'instruction "disable-mailbox", puis "enable-mailbox" (si une boîte est nécessaire) permettra d'obtenir le même résultat.

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (69 MCPs) http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca jeudi 17 mai 2012 13:08
    jeudi 10 mai 2012 20:35
    Modérateur
  • Bonjour,

    Essayer de commencer à vérifier votre installation à travers ce post ici qui traite le même message d'erreur .

    Pour avoir des réponses plus efficaces sur des problématique autour Exchange et les services de messagerie merci de poster à la prochaine fois dans ce forum ici


    Best regards Bourbita Thameur Microsoft Certified Technology Specialist: Windows Server 2008 R2,Server Virtualizaton

    • Marqué comme réponse Florin Ciuca jeudi 17 mai 2012 13:08
    jeudi 10 mai 2012 15:30
    Modérateur
  • Il manque certains attributs AD relatif à Exchange 2003 sur votre utilisateur. Dans ce cas précis, l'attribut qui contient le nom de la base de données contenant la BAL de votre utilisateur.

    Il faudrait fournir plus de symptomes et d'informations relatifs à votre infrastructure.

    • Marqué comme réponse Florin Ciuca jeudi 17 mai 2012 13:08
    jeudi 10 mai 2012 16:13
    Modérateur

Toutes les réponses

  • Bonjour,

    Essayer de commencer à vérifier votre installation à travers ce post ici qui traite le même message d'erreur .

    Pour avoir des réponses plus efficaces sur des problématique autour Exchange et les services de messagerie merci de poster à la prochaine fois dans ce forum ici


    Best regards Bourbita Thameur Microsoft Certified Technology Specialist: Windows Server 2008 R2,Server Virtualizaton

    • Marqué comme réponse Florin Ciuca jeudi 17 mai 2012 13:08
    jeudi 10 mai 2012 15:30
    Modérateur
  • Il manque certains attributs AD relatif à Exchange 2003 sur votre utilisateur. Dans ce cas précis, l'attribut qui contient le nom de la base de données contenant la BAL de votre utilisateur.

    Il faudrait fournir plus de symptomes et d'informations relatifs à votre infrastructure.

    • Marqué comme réponse Florin Ciuca jeudi 17 mai 2012 13:08
    jeudi 10 mai 2012 16:13
    Modérateur
  • Bonsoir,

    cette situation arrive souvent sur le compte "Administrateur" pour lequel des attributs de messagerie ont été configurées, mais pour lequel la boîte n'a jamais été fonctionnelle.

    Pour Exchange 2003 avec la console d'administration 2003 des utilisateurs, la solution est alors d'utiliser les tâches Exchange sur l'objet et de choisir l'option "supprimer les attributs Exchange", puis de réutiliser la tâche Exchange "créer une boîte"...

    Lors d'une migration vers Exchange 2010, il arrive que certains comptes soient dans cette situation. L'instruction "disable-mailbox", puis "enable-mailbox" (si une boîte est nécessaire) permettra d'obtenir le même résultat.

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (69 MCPs) http://base.faqexchange.info

    • Marqué comme réponse Florin Ciuca jeudi 17 mai 2012 13:08
    jeudi 10 mai 2012 20:35
    Modérateur