locked
Point d'exclamation icone reseau windows 7 pro RRS feed

  • Discussion générale

  • Bonjour

    J' ai quelques postes ou la majorité des postes clients windows7 pro qui ont un point d'exclamation sur l'icone resau de la barre des taches et une croix rouge dans le centre reseau et partage..

    Mais l'accès à internet est disponible! .

    La résolution automatique des problèmes n'a donné aucune piste.

    J'ai désactivé la carte réseau puis je l'ai réactivé, sans résultat.

    l'ipv6 est désactivé

    J'ai fait les cmd suivantes:

    ipconfig /flushdns

    netsh winsok reset catalog

    netsh interface ip reset all

    route -f

    mais sans résolution..!

    le reflexe des users est que dés qu'ils voient le point d'exclamation, ils vont vite se dire qu'il n y'a pas internet...alors que non le service internet est disponible..donc les appels au helpdesk c'est un peu dérangeant.

    merci de me donner une piste svp ou aide pour regler ce problème.

    j'ai installé un nouveau firewall cyberoam, tout fonctionne normalement, mais il y'avait déja ce problème sur quelques PCs

    fotit

    lundi 11 avril 2016 16:54

Toutes les réponses

  • j'ai omis de mettre quelques captures..

    lundi 11 avril 2016 17:05
  • Ce point d'exclamation exprime le fait que le poste ne puisse pas vérifier la connexion avec un serveur Windows, ce qui ne signifie pas spécialement que le poste n'as pas internet ...

    As tu bien légitimer la connexion avec les différents firewall ( celui de windows, celui du firewall que tu as a jouté, sur celui de la box, et sur d'autres infrastructure si besoin )

    Apres il peut y avoir des microcoupures internet, la box redémarre, mais cette icone met un certains temps pour se mettre à jour ...

    Ou un problème de trafic entre ton point d’accès a internet et celui de Microsoft indépendamment de ton réseau, mais celui du FAI ...

    Malheureusement, je ne connais pas exactement IP et le port de communication ...

    A voir sinon au niveau du proxy, et surtout sur les postes posant problème ...
    lundi 11 avril 2016 17:11
  • Bonjour

    Vérifier la connexion avec le serveur?

    Je pense que le domaine fonctionne bien sur le volet DNS et dhcp et autres services offert aux clients à travers les deux DC.

    Légitimer la connexion.. cela je ne sais pas comment,

    Je ne pense pas qu'il s'agit de microcoupures, puisque parfois je réinitialise l'ensemble de l'infra mais l'icone reste en continue sur le point d'exclamation.

    Je n'ai pas de proxy.

    merci pour ton intervention

    mardi 12 avril 2016 09:30
  • Ce que je veux dire, c'est que c'est un service qui s'occupe de communiquer avec un serveur de Microsoft situé sur internet, et lorsqu'il réussit a communiquer avec, il retire ce point d'exclamation, c'est un truc tout bête ... comme une commande ping, mais je ne connait pas le technique employé avec précision, mais le principe est la ...

    Alors soit le service est arrêté, soit il bug, soit il y a des droits d'accès divers qui l’empêche de fonctionner normalement, soit des règles de filtrage réseaux empêche le bon fonctionnement, comme les Firewall.

    Après, c'est pas moi qui a configurer quoi que se soit, et donc seulement vous, vous savez ce que vous avez configuré ... Et comme des logiciels de sécurité réseaux demande des questions par moment pour bloquer ou autoriser une connexion, et bien tous simplement une mauvaise réponse à ce moment entraîne enregistrement de la règles ... et c'est peut être l'utilisateur du poste qui a mal répondu ...

    jeudi 21 avril 2016 12:08