none
Microsoft Exchange 2013 RRS feed

  • Discussion générale

  • Bonjour,

    j'ai un phénomène étrange que je n'arrive pas à résoudre.

    Sur mon exchange 2013 migré il y a peu (l'ancien a été démonté) je n'arrive plus à synchroniser les téléphone mobile. Il fait une vérification des paramètre du serveur puis m'affiche le message Impossible de vérifier le compte, j'ai fait des migrations au niveau de mon AD, et j'ai quelque souci avec, mais par contre outlook, le owa fonctione très bien, simplement les tous les mobiles qui ne se connectent plus.

    Quelqu'un à une piste ?

    vendredi 5 juillet 2019 13:06

Toutes les réponses

  • J'ai eu ce genre de problèmes également. Pour ma part c'était au niveau des sécurités de l'utilisateur concerné dans l'AD que le problème se posait.

    Pour vérifier, tu va dans l'AD, tu modifie la sécurité d'un utilisateur, tu vérifie si tu n'as pas des accès refusé qui peuvent t'ennuyer. Ensuite, juste pour tester, tu met "tout le monde" en contrôle total sur l'utilisateur.

    Tu fait la configuration Exchange sur le téléphone de l'utilisateur pour vérifier que ça fonctionne. Tu peux ensuite retirer le droit ajouté précédemment.

    Au niveau de l'AD, si tu choisis l'affichage "Utilisateurs, contacts, … en tant que conteneurs", lorsque tu vas sur un utilisateur ayant un téléphone connecté en mode exchange, il y a un objet ExchangeActiveSyncDevices d'affiché.

    vendredi 5 juillet 2019 13:20
  • Bonjour, normalement dans les journaux d’événements concernant l'active sync vous avez un message d'erreur précis.

    Ce message vous donnera l'attribut Exchange à modifier pour régler le problème.

    Cordialement.

    vendredi 5 juillet 2019 13:22
  • ça ne fonctionne pas même en modifiant la sécurité.

    par contre l'observateur d'évènement MsExchange Management j'ai deux erreurs à chaque tentative de connexion du smartphone :

    ID évènement n°6 :
    Échec de la cmdlet. Cmdlet Get-InboxRule, paramètres .

    vendredi 5 juillet 2019 13:46