none
Problème Transfert Mail Exchange 2010 et Outlook 2010 RRS feed

  • Discussion générale

  • Nous sommes équipés d'Exchange 2010 et de Outlook 2010 et de Widows Seven.

    Lors du transfert d'un message à une personne en interne, l'adresse mail de l'expéditeur dans le corps du message s'écrit sous la forme [mailto:v.loyau@inc60.fr] et la personne qui reçoit le message transféré ne peut pas répondre à l'expéditeur initial. Le message suivant apparaît :

     

    Certains des destinataires ou tous les destinataires n'ont pas reçu votre message. 

    Objet :  

    Date : 05/12/2011 11:28

    Impossible de contacter le(s) destinataire(s) suivant(s) :

     

    '*@hotmail.fr' le 05/12/2011 11:28 

    Aucun de vos comptes de messagerie n'a pu effectuer l'envoi à ce destinataire.

    lundi 5 décembre 2011 14:36

Toutes les réponses

  • Bonsoir,

    ceci apparait très souvent lorsqu'il y a un mélange de messagerie avec des adresses utilisant un domaine de messagerie "interne" et un domaine de messagerie "externe". Les configurations SBS génèrent ceci dans 80% des cas.

    En fait, les utilisateurs externes ne peuvent pas répondre aux utilisateurs qui sont définis dans le message avec leurs adresses internes, et les utilisateurs internes ne peuvent généralement pas envoyer des messages vers Internet avec leurs adresses internes en encore moins en recevoir.

    Les tentatives de transfert ou d'utilisation de boîtes internes/externes dans le même message ne font qu'agraver le problème.

    Pouvez-vous m'indiquer si ceci correspond bien à votre situation?

    La solution idéale est que tous les utilisateurs n'aient qu'une seule adresse de messagerie/boîte connue et accessible par tout le monde depuis Internet.

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    lundi 5 décembre 2011 23:11
    Modérateur
  • Bonjour,

     

    Je ne suis pas sûr que le problème est bien celui-ci. Je vous explique plus clairement :

     

    Nous travaillons dans une société ayant un nom de domaine déclaré sur notre serveur Exchange 2010. Si un utilisateur X reçoit un mail venant d’un utilisateur Y extérieur à l’entreprise et désire le transférer à un utilisateur Z en interne (personne de la société ayant un compte sur le serveur), elle peut le faire sans problème. Par contre, si la personne Z qui reçoit le mail transféré désire répondre à l’utilisateur X du message, cela est impossible. Le message suivant apparait.

     

    Certains des destinataires ou tous les destinataires n'ont pas reçu votre message.

     

          Objet :    

          Date :      05/12/2011 11:28

     

    Impossible de contacter le(s) destinataire(s) suivant(s) :

     

          'v_loyau@hotmail.fr' le 05/12/2011 11:28

                Aucun de vos comptes de messagerie n'a pu effectuer l'envoi à ce destinataire.

     

    Nous avons un accès avec Outlook Web Access et cela fonctionne avec (Z peur répondre à X). Par contre, le problème s’avère lorsque l’on est sur Outlook 2010.

    Merci


    LOYAU
    mercredi 7 décembre 2011 12:35
  • Bonjour,

    Est-ce que Outlook est en mode Exchange mise en cache?

    Essayer de redemarrer le service de banque d'information, puis de déconnecter et connecter la boite aux lettres en question.

    Bonne chance


    Best Regards Don't forget to mark it as answer if it helps
    mercredi 7 décembre 2011 13:51
  • Je ne sais pas si Outlook est en mode mise en cache. Comment peut on le vérifier ? 

    Merci


    LOYAU
    mercredi 7 décembre 2011 13:55
  • Dans le menu Outils, cliquez sur Comptes de messagerie, puis sur Afficher ou modifier les comptes de messagerie existants et enfin sur Suivant.

    Essayer de voir si la case à cocher est activée ou non

    Merci


    Best Regards Don't forget to mark it as answer if it helps
    mercredi 7 décembre 2011 14:06
  • Bonjour,

    En ce qui me concerne, j'ai décoché la case et tout semble bon.

    Merci


    GILLES PACCAUD

    lundi 11 juin 2012 15:04
  • Bonjour,

    j'ai aussi décoché la case, mais ça ne marche touours pas.

    Merci de votre aide .

    Mathilde

    mercredi 20 juin 2012 08:10
  • Bonjour,

    il semble qu'aucun de vos comptes de messagerie ne soit configurer pour envoyer (correctement) les messages vers "Hotmail.com" et plus probablement vers aucune messagerie extérieure !

    Utilisez-vous un connecteur POP3 pour recevoir les messages sur Exchange?

    Avez-vous défini des domaines ou adresses de messagerie hébergées (Hotmail ou autres) dans Exchange ou dans Outlook ?

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    mercredi 20 juin 2012 12:11
    Modérateur
  • J'ai exactement le même problème que vous et je cher mais sans solution.

    Est-ce que vous avez trouvé???

    jeudi 20 septembre 2012 20:08
  • OUI! C'est un BUG d'Outlook 2010 de m... (désolé) qui n'apparait QUE quand vous cliquez sur une adresse d'un email qui vous a été transféré.

    Vous cliquez sur le lien "mailto:xxx.xxx@xxx.com" et ca vous ouvre un nouveau message avec comme destinataire [mailto:xxx.xxx@xxx.com]. Si vous ne faites rien, au bout d'un moment l'adresse se met à jour toute seule sans les crochet et le "mailto:". Mais en réalité le mailto: y est toujours. C'est vicieux car si vous double-cliquez sur l'adresse email, ça vous ouvre une fenêtre de contact avec l'email sans le "mailto:"...

    LA SOLUTION (en attendant un correctif de crosoft) : copier coller l'adresse à laquelle vous voulez répondre, ou bien éditer aussitôt l'adresse pour supprimer les crochet et le "mailto:" et là bizarrement ça fonctionne.

    Ca fait des mois qu'un salarié de notre boîte nous remonte le problème et qu'on ne le comprend pas, et là c'est bon it's nailed!! Je l'ai reproduit sur un autre poste avec Office 2K10.

    Voilum, à Cro$oft de jouer maintenant!

    A+

    Pastek

    lundi 1 octobre 2012 15:16
  • Wow on nous a soumis ce problème souvent et je suis content de voir que nous ne sommes plus seul!
    vendredi 12 octobre 2012 18:07