none
Problème d'émission/réception avec OUTLOOK 2010 RRS feed

  • Question

  • Bonjour,

    Depuis plusieurs jours, je ne peux plus envoyer ou recevoir de mails avec des fichiers attachés.

    fichiers < à ~ 50 Ko : pas de soucis ni émission ni réception
    de 50 à ~500 Ko : je reçois et émet, mais les fichiers sont corrompus

    > à ~500Ko
    La réception bloque
    L'émissions me sort une erreur : 
    La tâche «xxxxxx@yyyyyy.fr - Envoi » a signalé une erreur (0x800CCC13) : « Impossible de se connecter au réseau. Vérifiez votre connexion réseau ou votre modem. »

    J'ai essayé de réparer le .pst par SCANPST.exe,
    De suspendre mon antivirus,
    Enfin, j'ajoute que je n'ai pas (à ma connaissance) de compte Exchange configuré.

    Quelqu'un a t-il une idée ?

    Avec mes remerciements,
    Francis

    FrancisG06

    mercredi 21 mars 2012 13:22

Réponses

  • Bonjour,

    vous pouvez essayer de reconfigurer totalement les profils utilisés par Outlook.

    La liaison réseau semble aussi problématique.

    => Essayer à partir d'une autre accès, ou par un cable réseau si c'est actuellement le mode Wifi qui est utilisé.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (69 MCPs) http://base.faqexchange.info

    mercredi 2 mai 2012 12:43
    Modérateur
  • Bonjour,

    Merci pour votre réponse, déjà elle me rappel que j'avais posté la question sur ce forum.

    J'ai résolu mon problème tout récemment, et après avoir tenté sans succès mille manipulations...., la seule issue a été de créer un nouveau profil Windows...

    Et oh, miracle... tout remarche ! 

    Cela doit s'expliquer du point de vue technique,  mais entre le programme scanpst.exe fourni avec le logiciel (j'ai jamais vu un logiciel vendu avec son propre réparateur de fichier), et l'obligation dans certains cas de devoir recréer un profil windows pour utiliser Outlook qui foire, vous devinez ce que je pense de ce produit (outlook).

    Cordialement.

    Francis


    FrancisG06

    mercredi 2 mai 2012 13:00

Toutes les réponses

  • Bonjour,

    vous pouvez essayer de reconfigurer totalement les profils utilisés par Outlook.

    La liaison réseau semble aussi problématique.

    => Essayer à partir d'une autre accès, ou par un cable réseau si c'est actuellement le mode Wifi qui est utilisé.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (69 MCPs) http://base.faqexchange.info

    mercredi 2 mai 2012 12:43
    Modérateur
  • Bonjour,

    Merci pour votre réponse, déjà elle me rappel que j'avais posté la question sur ce forum.

    J'ai résolu mon problème tout récemment, et après avoir tenté sans succès mille manipulations...., la seule issue a été de créer un nouveau profil Windows...

    Et oh, miracle... tout remarche ! 

    Cela doit s'expliquer du point de vue technique,  mais entre le programme scanpst.exe fourni avec le logiciel (j'ai jamais vu un logiciel vendu avec son propre réparateur de fichier), et l'obligation dans certains cas de devoir recréer un profil windows pour utiliser Outlook qui foire, vous devinez ce que je pense de ce produit (outlook).

    Cordialement.

    Francis


    FrancisG06

    mercredi 2 mai 2012 13:00