none
Echec de la remise...pour certains destinataires seulement RRS feed

  • Question

  • Bonjour,

    Je gère un serveur Exchange 2010 depuis 2 mois donc un poil débutant...

    J'ai expérimenté 3 retours de 3 destinataires différents du type ci-dessous et me demande si le problème vient de notre serveur Exchange ou du serveur des destinataires.

    J'ai changé les adresses par des xxxx et des yyyy histoire de.

    Quelqu'un peut-il m'éclairer ?

    Merci par avance ! Bonne fin de journée.

    "
    Échec de la remise pour ces destinataires ou groupes :

    Xxxxx YYY Milano
    Le serveur a essayé de remettre ce message sans succès et a cessé d'essayer. Essayez de renvoyer ce message. Si le problème persiste, contactez le support technique.



    Informations de diagnostic pour les administrateurs :

    Génération du serveur : servermi2003.yyyyyyyyy.local

    xxxxxx@yyyyyyy.it #< #4.4.7> #SMTP#

    En-têtes de message d'origine :

    Received: from exchange-pop3-connector.com ([192.168.6.101]) by
     servermi2003.AIG-OstelloMI.local with Microsoft SMTPSVC(6.0.3790.4675);     Sun,
     10 Apr 2016 23:37:02 +0200
    Return-Path: <xxxxx@yyyyyy.org>
    Delivered-To: xxxxxx@yyyyyyy.it
    Received: (qmail 7083 invoked by uid 89); 10 Apr 2016 21:03:39 -0000
    Received: from unknown (HELO mxcmd06.ad.aruba.it) (10.10.10.74)  by
     mxavas9.ad.aruba.it with SMTP; 10 Apr 2016 21:03:39 -0000
    Received: from mail.yyyyyyyy.org ([149.86.184.185]) by mxcmd06.ad.aruba.it
     with bizsmtp  id gl3d1s01H40RJFp01l3dmo; Sun, 10 Apr 2016 23:03:39 +0200
    Received: from GRE-MXS01.yyyyy.local ([10.38.1.204]) by gre-mxs01
     ([10.38.1.204]) with mapi id 14.03.0266.001; Sun, 10 Apr 2016 23:03:37 +0200
    From: Nicolas YYYYY <xxxxx@yyyyyy.org>
    To: "'xxxxx@yyyyyyy.it'" <xxxx@yyyyy.it>
    Subject: Ligue yy yyyyyyy - reservation request
    Thread-Topic: Ligue yy yyyyyy - reservation request
    Thread-Index: AdGQ1DnBNTIyJDQVTAWEgX9nF6SkkgAp9jlwAHv8jaA=
    Date: Sun, 10 Apr 2016 21:03:35 +0000
    Message-ID: <5D4CA0ABA0615342B9F48720A24849892CBD4D20@gre-mxs01>
    References: <5D4CA0ABA0615342B9F48720A24849892CBD1943@gre-mxs01>
    In-Reply-To: <5D4CA0ABA0615342B9F48720A24849892CBD1943@gre-mxs01>
    Accept-Language: fr-FR, en-US
    Content-Language: fr-FR
    X-MS-Has-Attach: yes
    X-MS-TNEF-Correlator:
    x-originating-ip: [10.38.1.203]
    Content-Type: multipart/related;
            boundary="_005_5D4CA0ABA0615342B9F48720A24849892CBD4D20gremxs01_";
            type="multipart/alternative"
    MIME-Version: 1.0
    X-Spam-Rating: mxavas9.ad.aruba.it 1.6.2 0/1000/N
    X-POPCON-TARGETADDRESS: xxxxxx@yyyyyyyy.local 
    X-OriginalArrivalTime: 10 Apr 2016 21:37:02.0988 (UTC) FILETIME=[1EECD4C0:01D19371]

    "

    mardi 10 mai 2016 08:44

Réponses

  • bonjour,

    possiblement une réponse ici : http://serverfault.com/questions/295409/how-to-solve-error-550-4-4-7

    ou ici : https://community.spiceworks.com/topic/228721-exchange-2010-queue-400-4-4-7-message-delayed-to-some-domains

    Personnellement, de mon expérience, les erreurs 4.4.7 avec "Queue" ou "delayed" je les ai réglé via plusieurs points :

    1) vérification du firewall internet (pas de filtrage d'ip distantes ou de domaines distants ?)

    2) vérification de votre ip publique internet si elle n'est pas blacklistée , mettez votre ip publique sur ce site et testez : http://mxtoolbox.com/blacklists.aspx

    3) désactivation (temporaire) de l'antivirus et antispam de vos serveur(s) Exchange pour voir si le probleme persiste ?

    4) vérifiez le domaine de vos destinataires pour voir si ils n'ont pas de souci majeur via : http://mxtoolbox.com/domain/   (surtout la partie Mail Server)

    cordialement.

    • Marqué comme réponse BoPtz lundi 30 mai 2016 17:25
    mardi 10 mai 2016 09:19

Toutes les réponses

  • bonjour,

    possiblement une réponse ici : http://serverfault.com/questions/295409/how-to-solve-error-550-4-4-7

    ou ici : https://community.spiceworks.com/topic/228721-exchange-2010-queue-400-4-4-7-message-delayed-to-some-domains

    Personnellement, de mon expérience, les erreurs 4.4.7 avec "Queue" ou "delayed" je les ai réglé via plusieurs points :

    1) vérification du firewall internet (pas de filtrage d'ip distantes ou de domaines distants ?)

    2) vérification de votre ip publique internet si elle n'est pas blacklistée , mettez votre ip publique sur ce site et testez : http://mxtoolbox.com/blacklists.aspx

    3) désactivation (temporaire) de l'antivirus et antispam de vos serveur(s) Exchange pour voir si le probleme persiste ?

    4) vérifiez le domaine de vos destinataires pour voir si ils n'ont pas de souci majeur via : http://mxtoolbox.com/domain/   (surtout la partie Mail Server)

    cordialement.

    • Marqué comme réponse BoPtz lundi 30 mai 2016 17:25
    mardi 10 mai 2016 09:19
  • Merci beaucoup !!

    Pas mal de pistes a étudier.
    J'essaie de faire un retour.

    Encore merci.

    mardi 10 mai 2016 09:31
  • Bonjour,

    comme il semble s'agit d'envois à des listes de destinataires, vérifier le nombre de destinataires par messages. Celui-ci est limité par de nombreux intermédiaires ou par les messageries distantes.

    Si possible, vérifier individuellement les adresses qui ont été bloquées pour déterminer si le problème est lié à l'adresse elle-même, à la messagerie distante ou effectivement au nombre de destinataires!

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(83 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    mardi 10 mai 2016 10:14
    Modérateur
  • Bonjour et merci !

    J'ai testé effectivement avec un mail "perso" et le destinataire reçoit bien le message.
    Et il ne s'agit pas d'un envoi "de masse", juste un mail simple.

    mardi 10 mai 2016 10:17
  • voir aussi : Reverse DNS et enregistrement TXT SPF

    http://www.msexchange.org/articles-tutorials/exchange-server-2013/security-message-hygiene/managing-spf-and-reverse-dns-exchange-server-part1.html

    https://social.technet.microsoft.com/Forums/exchange/en-US/b0a448af-abe6-48e5-96e9-7831192fa86c/how-to-setup-dns-reverse-check-in-exchange-server-2010-sp1?forum=exchange2010

    mardi 10 mai 2016 11:24