none
Exchange 2013 UC2 :Console ECP et OWA page blanche après le redémarrage des serveurs RRS feed

  • Question

  • Bonjour,

    Console ECP et OWA page blanche après le redémarrage des serveurs

    J'ai le Exchange 2013 CU2.

    J'ai vérifier le certificat sur le site par défaut et sur le site Backend.

    Je lancer le script updateCAS.ps1

    J'ai redémarrer, sur un serveur j'ai supprimé le virtualowa et recréer 

    aucun résultat



    Rachida MS

    jeudi 3 octobre 2013 12:38

Réponses

  • moi j'ai remarqué souvent que c'est causé si ta pas de certificat pour le site echange dans iis

    check pour etre sur

    • Marqué comme réponse Rachida Ms vendredi 4 octobre 2013 16:34
    • Non marqué comme réponse Rachida Ms vendredi 4 octobre 2013 16:34
    • Marqué comme réponse Rachida Ms vendredi 4 octobre 2013 16:45
    vendredi 4 octobre 2013 16:14

Toutes les réponses

  • Vous avez quelque chose dans les journaux d’événements du serveur dans la partie Application?

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    jeudi 3 octobre 2013 13:10
    Modérateur
  • BOnjour

    Merci de votre retour 

    Non les logs sont clean que des entrées d'information

    Information 03/10/2013 13:50:10 MSExchange ADAccess 3010 Général
    Information 03/10/2013 13:50:10 MSExchange ADAccess 3010 Général
    Information 03/10/2013 13:49:51 Winlogon 6000 Aucun
    Information 03/10/2013 13:49:51 Winlogon 6003 Aucun
    Information 03/10/2013 13:46:46 MSExchange ADAccess 2080 Topologie
    Information 03/10/2013 13:46:08 MSExchange Mid-Tier Storage 9000 (9)
    Information 03/10/2013 13:46:01 MSExchange Mid-Tier Storage 9000 (9)
    Information 03/10/2013 13:45:54 MSExchange Mid-Tier Storage 9000 (9)
    Information 03/10/2013 13:44:21 MSExchange Mid-Tier Storage 9000 (9)
    Information 03/10/2013 13:44:15 MSExchange ADAccess 3010 Général
    Information 03/10/2013 13:44:15 MSExchange ADAccess 3010 Général
    Information 03/10/2013 13:43:46 MSExchange RPC Over HTTP Autoconfig 3005 General
    Information 03/10/2013 13:43:46 MSExchange RPC Over HTTP Autoconfig 3025 General
    Information 03/10/2013 13:43:43 MSExchange Mid-Tier Storage 9000 (9)
    Information 03/10/2013 13:43:41 MSExchangeRepl 4301 (1)
    Information 03/10/2013 13:43:40 MSExchange ADAccess 3010 Général
    Information 03/10/2013 13:43:40 MSExchange ADAccess 3010 Général
    Information 03/10/2013 13:43:40 MSExchange ADAccess 3010 Général


    Rachida MS

    jeudi 3 octobre 2013 13:56
  • Le site back end est bien démarré?

    En général la page blanche indique que vous vous êtes bien connectez sur la partie Front End, mais que celle ci n'arrive pas à joindre le back end.


    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    jeudi 3 octobre 2013 14:06
    Modérateur
  • moi j'ai remarqué souvent que c'est causé si ta pas de certificat pour le site echange dans iis

    check pour etre sur

    • Marqué comme réponse Rachida Ms vendredi 4 octobre 2013 16:34
    • Non marqué comme réponse Rachida Ms vendredi 4 octobre 2013 16:34
    • Marqué comme réponse Rachida Ms vendredi 4 octobre 2013 16:45
    vendredi 4 octobre 2013 16:14