none
Objet : Remise retardée RRS feed

  • Discussion générale

  • Bonjour,

    j'ai Exchange 2010 et visiblement j'ai un problème avec une adresse mail.

    Lorsque j'envoie un mail a cette adresse : xxxx@bbbb-ssss.com

    j'ai un retour de mail avec le message suivant :

    La remise est retardée pour ces destinataires ou groupes :

     

    'xxxx@bbbb-ssss.com' 

    Objet : xxxx

     

    Ce message n'a pas encore été remis. De nouvelles tentatives de remise seront effectuées.

    Le serveur va tenter de remettre ce message pendant les prochains 1 jours, 19 heures et 52 minutes. Vous serez informé si le message ne peut pas être remis à temps.

    si vous avez une idée je suis preneur. Merci d'avance

    vendredi 24 avril 2015 13:30

Toutes les réponses

  • Bonjour, ROBIN Emmanuel,

    Je vous invite à consulter cet article:
    [SBS 2011 / Exchange 2010] Remise retardée
    Merci de nous tenir au courant.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    samedi 25 avril 2015 12:00
  • Bonjour,

    je viens de tester cette manipulation, je vous tiens informé.

    Cordialement

    Emmanuel

    lundi 27 avril 2015 06:52
  • Cela indique que votre passerelle n'arrive pas à remettre le message à la passerelle gérant le domaine du destinataire. Soit celle-ci ne répond pas (offline), soit elle rejette vos connexions pour des raisons à définir. Souvent le rapport de non remise apporte plus d'informations.

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    lundi 27 avril 2015 08:08
    Modérateur
  • Bonjour,

    après plusieurs tests, je me suis aperçu que cela concernait une seule personne. Si j'envoie un mail via un autre utilisateur, ça fonctionne.

    Cordialement

    Emmanuel

    lundi 27 avril 2015 08:17
  • Vous devriez vérifier que l'adresse email (en particulier le domaine) soit correct et existe sur Internet. Vous avez des outils par exemple mxtoolbox.com qui permet de faire certains tests.

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    lundi 27 avril 2015 08:18
    Modérateur
  • j'ai les messages suivants :

    lundi 27 avril 2015 08:29
  • Si c'est sur votre domaine, cela semble indiqué que vous ne respectez pas les bonnes pratiques concernant les passerelles de messagerie. Le risque est de voir certains partenaires refuser vos messages.

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    lundi 27 avril 2015 15:17
    Modérateur
  • Bonjour, ROBIN Emmanuel,

    J'ai remarqué que vous avez trouvé la réponse du problème dans le thread:
    Blacklisted by Spamhaus ZEN
    Ravie de savoir que le souci est réglé.
    Bon fin de la journée.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 30 avril 2015 09:59
  • Bonjour,

    non il me reste encore quelques soucis...

    Cordialement

    Emmanuel

    jeudi 30 avril 2015 10:15
  • Bonjour, Emmanuel,

    Pouvez-vous nous donner des détails, concernant ces soucis, pour pouvoir vous aider?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 30 avril 2015 15:24
  • Bonjour Teodora,

    voici les erreurs restantes :


    Cordialement

    Emmanuel


    lundi 4 mai 2015 07:11
  • Bonjour, ROBIN Emmanuel,

    Est-ce que le souci persiste?
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    dimanche 24 mai 2015 18:33