locked
PB install Windows 7 bloqué sur "Fin de l'installation" RRS feed

  • Question

  • Bonjour,

    J'essaie donc d'installer Windows 7 RC FR 64 sur une partition vierge (aucune autre install de windows sur mon disque.
    Toutes les etapes se déroulent bien (Copie , decompression .... mise a jour) reboot puis
    "Fin de l'installation..." , la résolution de l'écran change et s'adapte a mon écran puis plus rien je reste sur cet écran avec "Fin de l'installation..." 40 minutes plus tard toujours pareil .

    Quelqun aurait il une idée ?

    Je suis dispo pour tout complément d'information.
    Merci pour votre aide
    • Modifié lyzergik lundi 1 juin 2009 12:58
    lundi 1 juin 2009 12:38

Réponses

  • Bonjour! J'ai eu le meme probleme et viens de trouver la solution!

    J'essayais d'installer win7 d'apres dvd acheté sur le net sur un disque ssd "corsairCSSD-V60GB2" et impossible de finir l'install, toujours bloqué a "fin de l'installation...".

    Du coup, apres avoir essayé beaucoup de choses (laissé le materiel minimum, testé la RAM etc...) j'ai essayé avec un disque dur traditionnel en SATA et ca a marché direct.

    Apres toutes les recherches sur le net que j'ai faites, je pense qu'on peut déduire que dans la majorité des cas, ce problème est d'ordre materiel, pour certains c'est la memoire, pour d'autres c'est la carte mère, moi c'était le disque dur...

    J'espère que ca en aidera certains!

    Salutations!

    • Marqué comme réponse arch21Editor vendredi 17 février 2012 17:02
    vendredi 17 février 2012 14:11
  • Autant pour moi j'ai relancé l'installation complète et ce coup ci tout s'est bien déroulé.
    lundi 1 juin 2009 13:01

Toutes les réponses

  • Autant pour moi j'ai relancé l'installation complète et ce coup ci tout s'est bien déroulé.
    lundi 1 juin 2009 13:01
  • lol,


    content de savoir que tout est rentré dans l'ordre :)

    bonne experience sur Seven, et merci de clore ton topic en cliquant sur 'Marquer comme réponse' sous l'une de tes réponses.


    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    lundi 1 juin 2009 13:25
  • Salut

    je suis également bloquée sur "fin de l'installation", comment faire pour relancer l'installation complète?
    Je clique sur la croix rouge en haut à droite?

    merci de votre réponse
    • Proposé comme réponse luchelene vendredi 11 novembre 2011 14:15
    dimanche 27 décembre 2009 15:57
  • Bonsoir à toutes et à tous ,

    Bonsoir fan1315,

       Ce billet est clôturé depuis le mois de juin!

    Si vous ne publiez pas un nouveau billet , il se peut qu'il passe pas mal d'eau sous la Seine avant que vous n'obteniez une réponse
    à votre angoisse !

    Publiez en un nouveau , sur forme de "question" et non de "discusion" ( icône de la loupe verte) -vous obtiendrez plus de réponses- et
    ce dans le forum en rapport avec votre OS .

    Essayez d'être la plus descriptive possible , des informations sur votre configuration matérielle  , sont également souvent très utiles .

    Merci .

    A bientôt ?
    A plus..... Cordialement. Hummmm... Seven .. un goût, un parfum, un ..OS venu d'ailleurs ..... Seven !
    dimanche 27 décembre 2009 16:38
  • je voudrais qu'on me donne une idée  quoi faire .

    LUCHELENE

    vendredi 11 novembre 2011 14:12
  • je voudrais qu'on me donne une idée  quoi faire .

    LUCHELENE

    Bonjour Luchelene ,

     Le mieux est d ouvrir un autre post car celui-ci est clôturé depuis le lundi 1 juin 2009 et vous risquez de ne pas avoir de réponse concrète de la part du personnels de ce forum

    Cordialement



    vendredi 11 novembre 2011 15:32
    Auteur de réponse
  • Bonjour! J'ai eu le meme probleme et viens de trouver la solution!

    J'essayais d'installer win7 d'apres dvd acheté sur le net sur un disque ssd "corsairCSSD-V60GB2" et impossible de finir l'install, toujours bloqué a "fin de l'installation...".

    Du coup, apres avoir essayé beaucoup de choses (laissé le materiel minimum, testé la RAM etc...) j'ai essayé avec un disque dur traditionnel en SATA et ca a marché direct.

    Apres toutes les recherches sur le net que j'ai faites, je pense qu'on peut déduire que dans la majorité des cas, ce problème est d'ordre materiel, pour certains c'est la memoire, pour d'autres c'est la carte mère, moi c'était le disque dur...

    J'espère que ca en aidera certains!

    Salutations!

    • Marqué comme réponse arch21Editor vendredi 17 février 2012 17:02
    vendredi 17 février 2012 14:11