none
Bonjour , je suis " perdue" ou plutôt " où suis-je" .... ;°) RRS feed

  • Discussion générale

  • Bonjour à toutes et tous ,

    -

        Voici : je suis sur la page d'accueil " Technet France " :

    http://technet.microsoft.com/fr-fr/windows/cc468658.aspx

    .... cette page est majoritairement en français ... normal penserait-on , du moins moi je trouve cela normal .

    -

    Maintenant , à droite , section " Discussions de forums récentes " , je clique sur le lien " Accéder au forums pour : Windows7 / Windows Vista / Windows XP ... c'est la section  "XP" qui m'attire ici :

    -

    http://social.technet.microsoft.com/Forums/fr-fr/itproxpsp/threads

    .... et là , tout est en anglais ....(???), alors que tout en haut et à droite j'ai toujours  " France ( français) " sign out : Loukiana .... est-ce normal ?

    -

    Où suis-je exactement sur ce lien .... sur le forum Belge ( qui est aussi entièrement en anglais semble t'il )  ?

    -

    Merci , portez-vous bien et bonne journée.


    A plus..... Cordialement. Hummmm... Seven .. un goût, un parfum, un ..OS venu d'ailleurs ..... Seven !


    • Type modifié Florin Ciuca jeudi 28 juin 2012 19:09
    • Modifié Loukiana lundi 9 juillet 2012 21:07 modification du titre
    jeudi 28 juin 2012 09:19

Toutes les réponses

  • Bonjour Loukiana,

    Merci pour cette observation. J’ai signalé ce comportement vers l’équipe web.

    Cordialement,

    Florin


    Florin CIUCA, MSFT  Votez! Appel à la contribution
    Nous vous prions de considérer que dans le cadre de ce forum on n’offre pas de support technique et aucune garantie de la part de Microsoft ne peut être offerte.

    jeudi 28 juin 2012 10:38
  • Bonjour Florin et merci de ton intervention.

      Ce ne serait-donc pas " normal" ?

       Dans le même ordre d'idées , les rares fois où j'ai tenté de joindre un forum " Belge" ( Technet ou Microsoft) j'ai eu l'impression d'être sur le forum US .... rien en allemand , français , néerlandais , qui sont toutes trois les langues parlées en Belgique , mais rien que de l'anglais ... encore et toujours , qui lui n'a rien d'une langue officielle Belge !

    -

     L'anglais , c'est pratique dans certains cas , mais lassant à la longue .... le pire , c'est que ne sachant "où" je me trouve dans ce cas , c'est que moi-même j"hésite fortement à m'exprimer en français .... d'où le sujet de ce topic , afin de savoir si je suis sur une section " Technet Francesquattée "par des anglophones , ou alors tout simplement sur un forum anglanphone et dans ce cas , il faudra bien m'exprimer dans leur langue , car en général ils n'apprécient pas beaucoup les " étrangers" .... ;°)

    -

    Merci et bonne journée.

    **************************************************************************

    Ce qui suit n'a rien à voir avec ce topic , il s'agît juste d'un test personnel  que je réalise entre deux machines ... ce qui ne vous empêche pas , de profiter éventuellement des liens ... . Merci de ne rien publier sous ce topic qui serait en rapport avec " mon test" .

    http://technet.microsoft.com/en-us/sysinternals/cc835722

    http://technet.microsoft.com/en-us/sysinternals/bb897445

    http://technet.microsoft.com/en-us/sysinternals/bb896650

    http://www.bellamyjc.fr/technique/uac

    http://www.seagate.com/fr/fr/support/downloads/discwizard/

    http://www.kaspersky.com/fr/support-particuliers

    http://social.microsoft.com/Forums/en-us/categories/   ....  à vérifier .

    http://www.securite-informatique.gouv.fr/

    http://www.commentcamarche.net/faq/9959-desinfecter-une-cle-usb-ou-un-disque-amovible

    http://h30478.www3.hp.com/t5/Ordinateurs-portables-Logiciels/PC-HP-amp-W7-TATOUAGE-Pourquoi-amp-lesquels-Part-1/m-p/23931

    -----------------------------------------------------------------------------------

    Bonjour à toutes et tous ,

    Billet " automatisé" .... en d'autres termes : impersonnel et un simple copier/ coller ( afin d'éviter d'éternelles répétitions de demandes ) .... puisqu'un outil tel le GSI n'est pas autorisé .

    Bienvenue néanmoins sur Microsoft Technet , MSDN , ou alors Answers ....forum - sans discrimination - destiné aux questions "Grand Public" ...etc ...

    Puisque de prime abord il peut s'agir également d'un problème lié directement au hardaware informatique ou à sa configuraton , merci de fournir les renseignements suivants :

    Section matérielle :Section logicielle :

    Petit Historique avant l'apparition des " soucis"

    Pouvez-vous décrire les dernières opérations / manipulations effectuées avant l'apparition de disfonctionnement ?

    Liens URL éventuels utilisés ?

    Avez-vous à votre disposition une autre machine " saine" éventuelle permettant d'aller sur la " Toile" rechercher : drivers , anti ... quelque chose , Mises à Jour , etc ...en "toute sécurité " ?

    Fin de la partie "automatisée " de ce billet

    ......
    : ;-))

    1) Modèle de la machine si OEM ( = de " marque") et complet s'il vous plaît .

    Merci également de préciser si le matériel présent correspond bien au matériel original .... si un élément a été remplacé , merci donc de le préciser.

    2

    A >) le modèle exact de la carte -mère , ainsi que son éventuel N° de REVision ( c'est une précision qui a son importance) :

    B >) Référence exacte et complète du Bios .... ( et donc sa date de dernière Mise à Jour) :

    C>) le modèle du processeur , ainsi que son N° de REVision également , et sa fréquence actuelle détectée par le Bios :>) Les références complètes de vos mémoires installées , même si dans le cas d'un OS ( système d'exploitation) une parte seulement de celles-ci seraient correctement reportées.

    D

    E>) les références exactes et complètes de vos disques durs , du mode sélectionné dans le Bios à leurs sujets ( IDE /RAID /AHCI ....autre ???) :

    E'>)

    F

    G

    H

    I >) Les autres périphériques présents et actifs sur cette machine ( carte Réseaux , Sons , etc ... s'ils ne sont déjà intégrés et actifs - via le Bios- à votre carte-mère) :

    J

     

    Merci de préciser votre ou vos OS ( systèmes d'exploitations ) dans le cas d'un Multi-Boot .... Windows7 , c'est très bien , mais en connaître la version ( Premium , Pro , Intégrale ...ou autre) et le " type" ( 32 ou 64 bits) c'est mieux ....:

    De quel "type" de licence disposez-vous ? ...OEM , ou version boîte ( complète , c'est à dire que vous pouvez réinstaller à votre guise sur n'importe quelle machine pour autant que vous n'en utilisiez qu'une , ce qui suppose la désinstallation de "l'installation " précédente... ) ?

    En avez-vous seulement les supports vous permettant une éventuelle réinstallation ?

    Référence de votre antivirus ... ou suite internet " antivirale" .... sans oublier le N° de version s'il vous plaît :

    Liste des principaux logiciels installés , et " démarrés" ( ou actifs) également :

    Votre système d'exploitation est - il bien à jour ?....ces Mises à Jour sont-elles toutes bien réussies ( vérifiez bien ce " détail " ) ? ainsi que votre antivirus ?

    Cet antivirus est-il paramètré par " défaut" ou avez-vous " diminué" sa sensibilité ? ... ( très mauvaise idée dans ce cas ) ?

    >) Modèle exact de ou des écrans utilisés , ainsi que le port de la carte graphique où ils se trouvent connectés :
    >) Le modèle exact de la carte graphique , et version de son Bios ( Firmware) si celui-ci a été " Flashé" .... par vos " soins " :
    >) L'endroit de la partition où se trouvent les variables principales d'environnement des différents comptes présents.( en cas de " multi-utilisateurs ") ansi que la mémoire virtuelle ( le " PageFile.sys" ) et le fichier " d'hibernation " ( en principe égal à la taille de la mémoire installée et reconnue par le système) : sans précision à ce sujet , il sera supposé que ces variables se trouve sur " C" par défaut .
    >) La disposition de toutes les partitions présentes , leur taille , leur " encombrement" ...
    .... ainsi que les ports sur lesquelles ils sont connectés :
    ) S'il s'agît d'une machine d'assemblage montée , soit par vos soins , soit par une boutique vendant "ses" propres PC , indiquez-nous s'il vous plaît ,


    A plus..... Cordialement. Hummmm... Seven .. un goût, un parfum, un ..OS venu d'ailleurs ..... Seven !






    • Modifié Loukiana lundi 27 août 2012 00:13 PS : bugs dans l'interface de TechNet mais également Answers .... donc "test"
    jeudi 28 juin 2012 11:05