none
Mise à jour Exchange 2013 RRS feed

  • Question

  • Bonjour ,

    Je suis en train d'installer les prérequis nécessaires afin de faire migré mon serveur de messagerie de Exchange 2013 vers Exchange 2016:

    J'ai téléchargé la dernière mise à jour cumulative  Exchange 2013 pour l'appliquer , mais toute fois il m'affiche un échec d’échec lors de l'exécuter, ci-dessous le message d'erreur:


    vendredi 13 avril 2018 12:50

Réponses

Toutes les réponses

  • Bonjour,

    apparemment, le service de management (WMSVC) ne peut pas démarrer...

    Y aurait-il un blocage lié à la stratégie et au parefeu? Essayer d'arrêter le parefeu...

    Le remote management est-il actif sur ce serveur?

    Essayer de démarrer manuellement ce service, puis regarder les éléments indiqués dans les événements.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(83 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    vendredi 13 avril 2018 16:01
    Modérateur
  • Bonjour Hajem,

    J'ai déjà été confronté à cette problématique. J'ai d'ailleurs rédigé un article à ce sujet sur une possible résolution. 

    Je vous laisse regarder sur le lien suivant : http://technet365.fr/exchange-2013-service-wmsvc-ne-demarre/


    Laute El Manssouri | Blog: http://technet365.fr

    lundi 16 avril 2018 07:59
  • Bonjour,

    Oui toute à fait , c'était un problème de certificat qu'il n'est pas assigné au service WSMVC.

    Cordialement;

    lundi 16 avril 2018 10:11