locked
Problème d'appairage de pool Skype entreprise 2015 (erreurs 4080 et 4082) RRS feed

  • Question

  • Bonjour,

    je suis actuellement face à un problème d'appairage entre deux pools Skype 2015.

    En effet, après avoir déroulé la procédure suivante, https://technet.microsoft.com/fr-fr/library/jj204773.aspx, je me retrouve avec un appairage incomplet.

    • Lorsque j’exécute la commande "Get-CsBackupServiceStatus -PoolFqdn poolA.contoso.com" (pool hébergeant actuellement le CMS), j’obtiens le résultat suivant :
    • Lorsque j’exécute la commande "Get-CsBackupServiceStatus -PoolFqdn poolB.contoso.com" (pool hébergeant actuellement le CMS), j’obtiens le résultat suivant :

    Par ailleurs, dans les journaux d'événements du serveur actif du poolB (celui n’hébergeant pas le CMS), j’obtiens les 4 erreurs suivantes :


    J'ai vérifié les réglages firewall windows, ceux-ci sont tous désactivés sur les serveurs. En outre, les règles firewall de nos équipements permettent à tous les serveurs de dialoguer entre eux ainsi que vers les dossiers partagés et les serveurs SQL.

    J'ai d'ores et déjà essayé de basculer le CMS dans l'espoir que cela débloquerai la situation, mais je me retrouve avec les mêmes messages d'erreurs une fois le CMS entièrement migré sur le pool distant.

    Auriez-vous une piste pour me débloquer s'il vous plait ?

    Cordialement,

    vendredi 27 octobre 2017 15:28

Toutes les réponses

  • Bonjour

    Au niveau de l'assistant de déploiement, toutes les étapes sont elles bien marquées comme "Complete" sur les 2 pool?

    Si ce n'est pas le cas, je vous invite à relancer les étapes qui posent problème

    Et sinon, un thread identique avait été ouvert ici : https://social.technet.microsoft.com/Forums/ie/en-US/d65b7952-8e59-4e4b-acfc-ba016d131f46/backup-service-central-management-backup-module-failed-to-complete-import-operation?forum=lyncdeploy
    jeudi 9 novembre 2017 12:38