none
Absence d'outil réalisant un diagramme réseau automatique sous 2012 RRS feed

Réponses

  • Bonjour Pierre,

    Je n'avais pas lu que tu avais essayé depuis un poste client également. Il semblerait que cela soit un problème d'authentification.

    Je viens de tester sur mon poste, essaie de mettre juste le nom de ton domaine dans : Server/Domain

    Cordialement,

    Chris.

    • Marqué comme réponse pccindow mardi 24 novembre 2015 12:14
    mardi 24 novembre 2015 03:37
  • Bonjour Christophe,

    J'ai retenté sur mon client en ne laissant que "entreprise.local" et le visio se créé au moment de cliquer sur Draw

    J'ai testé sur un client joint au domaine en lançant l'application sans être administrateur, ça fonctionne !

    Très pratique !

    Merci de ton aide Chris ))

    Bien à toi,

    Pierre-Christophe Callac

    • Marqué comme réponse pccindow mardi 24 novembre 2015 12:14
    mardi 24 novembre 2015 12:14

Toutes les réponses

  • Bonjour Pierre,

    Je n'en connais pas qui sont déjà intégré à l'OS, cependant, tu peux quand même utiliser ADTD dans un environnement avec des serveurs 2012R2.

    Cordialement,

    Chris.

    mardi 17 novembre 2015 21:02
  • Bonjour Christophe,

    En suivant ce lien: https://www.microsoft.com/en-us/download/details.aspx?id=13380

    Dans System Requirements au niveau des OS supportés, il n'est pas indiqué Windows Server 2012R2

    Tu me confirme que l'outil fonctionne sous cette version ?

    J'en profite pour te demander si tu sais s'il est possible de l'installer et de l'utiliser sur un client avec RSAT ?

    Bien cordialement,

    Pierre-Christophe Callac

    mercredi 18 novembre 2015 08:35
  • Re bonjour,

    Après test effectué sur un client auquel je me suis authentifié administrateur du domaine et en renseignant les informations comme ci-dessous

    Il apparait systématiquement la fenêtre suivante:

    Il me semble que vu que l'application n'est pas supporté par Microsoft et n'a pas été testé sur 2012 comme indiqué sur le lien URL ci-dessus !

    • Marqué comme réponse pccindow lundi 23 novembre 2015 12:23
    • Non marqué comme réponse pccindow mardi 24 novembre 2015 12:14
    mercredi 18 novembre 2015 09:26
  • Salut Pierre,

    Pourquoi ne l'exécutes tu pas depuis un poste client ? Pour avoir ton diagramme, tu n'es pas obligé de l'installer sur un DC.

    Cordialement,

    Chris.

    • Proposé comme réponse Emile Supiot lundi 23 novembre 2015 11:39
    • Non proposé comme réponse pccindow lundi 23 novembre 2015 12:22
    mercredi 18 novembre 2015 22:47
  • C'est ce que j'ai fait au dessus "Après test effectué sur un client"

    Cordialement,

    Pierre-Christophe Callac

    lundi 23 novembre 2015 12:23
  • Bonjour Pierre,

    Je n'avais pas lu que tu avais essayé depuis un poste client également. Il semblerait que cela soit un problème d'authentification.

    Je viens de tester sur mon poste, essaie de mettre juste le nom de ton domaine dans : Server/Domain

    Cordialement,

    Chris.

    • Marqué comme réponse pccindow mardi 24 novembre 2015 12:14
    mardi 24 novembre 2015 03:37
  • Bonjour Christophe,

    J'ai retenté sur mon client en ne laissant que "entreprise.local" et le visio se créé au moment de cliquer sur Draw

    J'ai testé sur un client joint au domaine en lançant l'application sans être administrateur, ça fonctionne !

    Très pratique !

    Merci de ton aide Chris ))

    Bien à toi,

    Pierre-Christophe Callac

    • Marqué comme réponse pccindow mardi 24 novembre 2015 12:14
    mardi 24 novembre 2015 12:14
  • Cool ça :-)

    Avec plaisir.

    mardi 24 novembre 2015 20:36