none
Problème démarrage Outlook 2010 après installation de Lync RRS feed

  • Question

  • Bonjour,

    J’ai rencontré un problème de démarrage d'Outlook 2010 sur deux machines du parc PC que je gère (et donc pas sur les autres, sans raison apparente) et ce juste après l'installation de Lync. Une fois l’installation de Lync effectuée, lorsque je lance Outlook, celui-ci se bloque au démarrage (gel de la fenêtre - "Microsoft Outlook ne répond pas").

    J’ai alors recréé un nouveau profil dans "Courrier" (via le panneau de configuration), espérant ainsi contourner le problème en démarrant sur celui-ci. Le profil s'est créé correctement, Outlook démarre sans problème. Puis, après fermeture et réouverture d’Outlook, même problème, Outlook se bloque. Un reboot du PC n'y change rien. 

    J’ai ensuite essayé de désactiver les modules complémentaires que Lync a installé dans Outlook (Historique de conversation, Réunion en ligne). Le problème subsiste, même en créant à nouveau un nouveau profil dans Outlook. Seule manière d’en sortir : désinstaller complètement Lync. Outlook fonctionne alors de nouveau normalement.

    Système d'exploitation de tous les PC du parc : Windows 7 professionnel. Un des 2 PC qui pose problème dispose de la version 32 bits de Windows 7, l'autre de la version 64 bits, dans les deux cas le version correspondante de Lync a été installée. 

    Pouvez-vous m'aider à faire en sorte que l'installation de Lync ne perturbe plus Outlook ?

    Merci pour votre aide !



    lundi 21 janvier 2013 16:42