locked
probléme windows2008R2 avec controleur du domaine RRS feed

  • Discussion générale

  • Bonjour ,

     

    j'ai un problème avec mon windows2008R2 il m'affiche ce message lorsque je veux ajouter un utilisateur à partir du active directory :

    Le système a détecté une tentative possible de compromettre la sécurité. S'il vous plaît vous assurer que vous pouvez contacter le serveur qui vous a authentifié. Lorsque vous essayez d'accéder à un lecteur mappé après une période d'inactivité .

    sur windows2003 j'ai pas ce probléme .vous pouvez m'aider à résoudre ce problème?

    merci infiniment

     

     

     

     

     


    e
    mercredi 7 décembre 2011 14:35

Toutes les réponses

  • Bonjour,

    L'utilisateur que vous venez d'ajouter n'appartient pas à votre domaine je suppose. Du coup, au niveau de votre serveur 2008R2, essayer d'ouvrir les ports TCP port 88 et UDP port 88.

    Bonne chance


    Best Regards Don't forget to mark it as answer if it helps
    mercredi 7 décembre 2011 15:14
    Auteur de réponse
  • non l'utilisateur que j'ajoute existe déjà dans le controleur de domaine mais il m'affiche cette erreur , pour le firewall est désactivé .

    ???

    merci

     

     


    e
    mercredi 7 décembre 2011 15:36
  • Bonsoir,

    la première étape est de vérifier la synchronisation horaire entre les différents serveurs.

    Ensuite, il faudra peut être retirer le serveur du domaine puis le réentrer.

    => Vérifier aussi qu'il n'y ait pas plusieurs machines ou serveurs utilisant le même SID (suite à une duplication depuis un master unique).

    A bientôt,


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    mercredi 7 décembre 2011 19:27
  • Bonjour Thierry ,

     

    J'ai vérifié la synchronisation horaire et j'ai trouvé que dans le serveur y a pas méme heure et j'ai corigé mais il reste méme probléme , ce problème se produit lorsque j'ai activé kerberos dans le controleur du domaine  windows2008R2 il y a quelque jours pour la synchronisation avec le serveur proxy (sous linux ) mais après quelque jours après de l'activation j'ai se problème avec les serveurs qui ont le windows2008R2 ( les serveurs qui sont sous windows 2003 y a pas ce probléme ). donc est ce que je doit désactiver kerberos ?

     

    Merci infiniment

     


     


    e
    • Modifié zikorai vendredi 9 décembre 2011 09:09
    vendredi 9 décembre 2011 09:07