none
Exchange 2013 file d'attente > dépot erreur Défaillance passagère du stockage pendant la conversion de contenu RRS feed

  • Question

  • Bonjour,

    Nous rencontrons un problème lors de l'envoi de demande de rendez-vous ou réunion en destination de l'exterieur depuis outlook 2013, les invitations sont directement placées dans le conteneur Dépôt dans notre file d'attente sur  notre serveur exchange 2013, les invitations passent via l'OWA, l'erreur indiquée dans le conteneur est Défaillance passagère du stockage pendant la conversion de contenu, quelqu'un peut-il nous aider?

    Merci

    vendredi 5 décembre 2014 10:08

Réponses

  • Bonjour,

    Pour info, j'ai eu une experience similaire sur l'erreur : "Défaillance passagère du stockage pendant la conversion de contenu" .

    Le passage du SP1 d'Exchange 2013 a corriger mon problème.


    m.geyer

    jeudi 18 décembre 2014 14:48

Toutes les réponses

  • Bonjour,

    Pouvez-vous nous donner le contexte, c'est à dire le problème est-il systématique, est-il nouveau?

    Pouvez-vous regarder le journal d'évenement du serveur?

    Quelques pistes, mettre à jour la version d'Exchange vers le CU6, essayer en désactivant l'antivirus fichier, les agents de transport non Microsoft (si vous avez un antispam).


    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    vendredi 5 décembre 2014 10:28
    Modérateur
  • Bonjour,

    Nous avons avancé sur le sujet, il semblerait que ca soit les liens hypertexte dans la signature qui bloquent les invitations vers l'extérieur, une fois celles-ci supprimées cela fonctionne correctement, avez-vous donc une idée pour que le serveur puisse les accepter?

    sur l'antispam que nous utilisons, il n'y a rien de bloquer.

    Y a t-il un format à paramétrer sur exchange 2013 pour l'hypertexte ?

    Il n'est pas systématique, cela dépend du domaine de destination.

    Merci pour votre temps et vos réponses.

    vendredi 5 décembre 2014 15:59
  • comment sont generer ces signature? Directement dans Outlook ou par un programme tiers?

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    samedi 6 décembre 2014 07:29
    Modérateur
  • Bonjour, Jennifer Mercier,

    Est-ce que le souci persiste?

    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    lundi 8 décembre 2014 11:56
  • Les signatures ont été généré par un programme tiers par le marketing avec des liens hypertexte et un format prédéfini, après il est copié collé dans la partie signature outlook, une fois que je retire les liens cela fonctionne, mais j'aimerai bien les laisser car c'est utile pour la clientèle.
    mardi 9 décembre 2014 14:12
  • oui tant que les liens hypertextes ne sont pas retirés nos mails ne partent pas
    mardi 9 décembre 2014 14:13
  • Manifestement le programme de génération des signatures n'est pas compatible avec Exchange 2013, il faudrait voir avec l'éditeur de ce logiciel.

    Bruce Jourdain de Coutance - Consultant MVP Exchange http://blog.brucejdc.fr

    mardi 9 décembre 2014 14:35
    Modérateur
  • Cela fonctionne très bien lors d'un envoi de mail, il y a des problèmes uniquement avec les invitations pour des rendez-vous
    mardi 9 décembre 2014 14:59
  • Bonjour, Jennifer Mercier,

    Pouvez-vous essayer la solution, presentée en bas de cet article:

    Créer des signatures dans Outlook
    Merci de nous tenir au courant.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 18 décembre 2014 14:34
  • Bonjour,

    Pour info, j'ai eu une experience similaire sur l'erreur : "Défaillance passagère du stockage pendant la conversion de contenu" .

    Le passage du SP1 d'Exchange 2013 a corriger mon problème.


    m.geyer

    jeudi 18 décembre 2014 14:48