none
Impossible de connecter ma messagerie en POP3 RRS feed

  • Discussion générale

  • Bonjour,

    Lorsque je souhaite connecter un compte mail de mon entreprise en POP3 depuis outlook, je reçois une erreur expliquant que le compte de messagerie que je cherche à intégrer n'est pas autorisé par mon serveur.Si je ne me trompe pas, l'erreur retournée était l'erreur 553.


    D'autres personnes de mon entreprise y arrivent. je viens de débarquer chez eux, et personne n'est en mesure de m'aider.

    Je cherche le moyen d'autoriser ou de configurer des comptes sur exchange ou active directory pour qu'ils puissent s'identifier et utiliser des messageries en POP3, et non avec un compte exchange.

    C'est le cas pour l'un de mes collègues: son authentification ne souffre d'aucun problèmes.

    Merci d'avance!


    EDIT:

    En fait, j'ai l'affichage de l'erreur que si je sélectionne l'ouverture d'authentification par texte brut. Si je prend la troisième option (ouverture de session sécurisée. Connexion TLS requise), il ne se passe rien, et on me redemande mon mot de passe et compte utilisateur en boucle.
    • Modifié Hotage mercredi 29 février 2012 08:27 Oubli d'informations
    • Type modifié Florin Ciuca mardi 6 mars 2012 20:10 attente de feedback
    mercredi 29 février 2012 08:16

Toutes les réponses

  • En fait mon problème n'est pas correcte. Ce n'est pas vraiment le pop3 qui me dérange le plus, mais surtout le SMTP qui refuse que je me connecte...

    mercredi 29 février 2012 09:13
  • Bonjour,

    Pour la partie SMTP le but est d'utiliser le connecteur par défaut sécurisé qui écoute sur le port 587.

    Sur le poste client lors de la configuration du compte POP/IMAP

    Dans la partie "informations de connexion" saisir : DomaineLocal\User et son password

    puis ensuite dans la partie "paramètres supplémentaires" :

    onglet "Serveur sortant" :

    cocher "mon serveur sortant (SMTP) requiert une authentification et sélectionner "Utiliser les même paramètres que mon serveur de courrier entrant"

    onglet "Options avancées" :

    Serveur Sortant (SMTP) : 587

    Utiliser le type de connexion ... : TLS

    Cordialement,

    Anthony COSTESEQUE

    mercredi 29 février 2012 16:15