none
Avis de Reunion Non Remis, Pourtant l'utilisatrice l'a bien recut .... ? RRS feed

  • Discussion générale

  • Bonjour

    un probleme est survenu il y a peu pour une utilisatrice

    lorsque que qq un crée une reunion dans la calendrier, en y ajoutant une certaine personne du domaine,
    (Utilisateur BBB) un message revient a chaque avis de reunion incluant cette personne.

    Code Snippet

    Certains des destinataires ou tous les destinataires n'ont pas reçu votre message

          Objet :    Test RDV (ne pas en tenir compte)
          Date :    20/09/2007 10:01

    Impossible de contacter le(s) destinataire(s) suivant(s) :

          Utilisateur AAA le 20/09/2007 10:01
                L'organisation à laquelle le message a été envoyé a indiqué qu'elle ne contenait pas ce compte de messagerie. Vérifiez l'adresse de messagerie du destinataire ou bien contactez le destinataire directement pour lui demander son adresse exacte.
                <SERVEUR.DOMAINE.FR #5.1.1>

          Utilisateur BBB le 20/09/2007 10:01
                Impossible de remettre le message car le système de messagerie du destinataire est inconnu ou non valide. Vérifiez l'adresse du destinataire et réessayez d'envoyer le message, ou contactez l'administrateur système pour qu'il vérifie la connectivité vers le système de messagerie du destinataire.
                <SERVEUR.DOMAINE.FR  #5.1.2>



    Ce qui est encore plus bizarre, c'est que le message d'erreur specifie bien que la personne  a qui on a envoyé l'avis
    de reunion ne l'a pas recu Utilisateur BBB (alors qu'elle l'a recu), Par contre l' Utilisateur AAA  apparait
    alors qu'il n'existe plus sur le domaine, et surtout, il apparait alors qu'il n'etait pas dans les destinataires
    de l'avis de reunion


    Si qq un pouvait m'eclairer,  car la c'est l'brouillard complet  :/


    Merci @vous
    jeudi 20 septembre 2007 08:36

Toutes les réponses

  • Bonjour,

     

    J'ai un cas similaire, avez-vous trouvez une solution ou du moins une explication ?

     

    Merci par avance,

     

    Cédric

    mardi 4 mars 2008 10:43
  • Bonjour,

    J'ai à peu près un cas similaire, à savoir que l'utilisateur AAA n'existe plus dans l'AD.
    Rien au niveau des delegations/autorisation au niveau d'Exchange ni meme au niveau du client Outlook (tout à été retiré).

    Si quelqu'un à un piste.

    Merci par avance
    mardi 5 mai 2009 15:48