none
Migration exchange 2010 RRS feed

  • Discussion générale

  • Probleme :

    L'envoi de mail d'une bal 2003 vers l'exterieur fonctionne, vers une bal de 2003 fonctionne, vers une bal de 2010 fonctionne

    L'envoi de mail d'une bal 2010 vers l'exterieur fonctionne, vers une bal de 2010 fonctionne, vers une bal de 2003 !!FONCTIONNE PAS!!

    J'ai recrée les routingGroupConnector masi rien ne change, j'ai tenté differente bidouille trouvé sur le net mais rie nne marche!

    1 seul serveur 2010 avec tous les roles sauf edge

    Je desespere! avez vous une idée ? merci d'avance

    lundi 11 mars 2013 13:44

Toutes les réponses

  • Bonsoir,

    1ère solution: migrer tout le monde très rapidement sur 2010 !

    Sinon, vérifier que le serveur virtuel SMTP n'aie pas de "hôte actif" désigné sur Exchange 2003, et qu'il accepte toutes les connexions et authentifications provenant du serveur Exchange 2010.

    Autre cas rencontré récemment sur le forum: un antispam configuré sur le port 25 du 2003, le serveur virtuel SMTP configuré en port 26 ! Les groupes de routages ne passent que par les serveurs virtuels SMTP configurés en port 25.

    A+


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013 (75 MCPs). https://mvp.support.microsoft.com/profile=CE2B565B-B13D-4C24-B04D-F0D5766D14A1 http://www.faqexchange.info

    mardi 12 mars 2013 23:33
    Modérateur
  • Merci, j'ai trouvé la solution. Pb de droits sur le connecteur smtp du serveur 2003;

    Merci

    mercredi 13 mars 2013 14:49