locked
Problème Clustrer not on line RRS feed

  • Question

  • Bonjour ,

     

    Je viens de mettre en place un cluster windows 2008 r2 a deux noeuds . tous c est bien passé le stockage et le réseau , le rapport de configratiin indique tout en vert . mais lorsque j excute cluster groupe "nom du cluster " j obtiens l'erreur suivante:

    CLUSTER_GROUPE_NOT_ON_LINE  avec l"erreure 0X1395 . ce qui indique que le cluster n est pas en ligne !! Or le cluster est en ligne d'apres la console de gestion , et les deux serveurs aussi  ! je ne comprend pas pourquoi il ne le trouve pas !

    des idées sur ce problème ? j'aimerai résoudre ces aléas avant d'installer les services HyperV et des machine virtuelles ..

     

    Merci de votre aide

     

     

     

    lundi 7 mars 2011 19:26

Réponses

  • Salut

    Problem résolus en désactivant Netbios et IPv6 sur les deux machines

     

    Merci

    • Marqué comme réponse Nabil Zahid samedi 12 mars 2011 23:02
    samedi 12 mars 2011 23:02

Toutes les réponses

  • Bonjour,

    Pourriez-vous joindre une capture d'écran de l'action que vous tentez d'effectuer et de son résultat? D'avance, merci!


    --- Marc Lognoul [MCSE, MCTS, MVP]
    Heureux celui qui a pu pénétrer les causes secrètes des choses. Happy is the one who could enter the secret causes of things
    Blogs: http://www.marc-lognoul.me/
    mercredi 9 mars 2011 08:44
  • Salut

    Problem résolus en désactivant Netbios et IPv6 sur les deux machines

     

    Merci

    • Marqué comme réponse Nabil Zahid samedi 12 mars 2011 23:02
    samedi 12 mars 2011 23:02
  • Bonsoir,

    je suppose qu'il s'agissait de la désactivation de Netbios uniquement sur les cartes réseaux réservées au Heartbit.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    lundi 14 mars 2011 22:22