locked
utilisateur .net RRS feed

  • Question

  • Bonsoir,

    Quand je souhaite ajouter un nouvelle utilisateur je remplie les champs correctement mise à part que quand je souhaite faire suivant

    il me dit tout le temps que mon mots de passe spécifié n'est pas valide, j'ai beau essayé des courts des long en minuscule majuscule avec ou sans chiffre s'est toujours la même chose.

    Y'a t-il quelques chose à faire avant d'ajouter un utilisateur pour corriger le problème? merci...

    mardi 20 décembre 2011 20:31

Réponses

  •   C'est bon j'ai trouver, en faite il fallait rajouter un symbole du type "*,$,! etc"  donc mettre comme exemple "Bonjour0*"

     

     

     


    • Modifié Romuald77 samedi 24 décembre 2011 12:09
    • Marqué comme réponse Romuald77 samedi 24 décembre 2011 12:09
    mercredi 21 décembre 2011 13:00

Toutes les réponses

  • Bonsoir,

    avez-vous utilisé un mot de passe suffisament complexe, c'est à dire avec 3 types de caractères !

    => Par exemple le mot de passe "Bonjour0" correspond à la complexité requise (une Majuscule, des minuscules, et un chiffre) et une longueur de 8 caractères.

    A+

     


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    mardi 20 décembre 2011 22:04
  • Même l'exemple que vous avez donner marche pas :/
    • Modifié Romuald77 mercredi 21 décembre 2011 10:36
    mercredi 21 décembre 2011 10:35
  • Vous pouvez tester la création en ligne de commande :

    NET USER TestUser Bonjour0 /DOMAIN /ADD

    Sinon, il va falloir vérifier la stratégie mise en place au niveau du domaine avec l'utilitaire "Gestion des stratégies de groupes".

    => Afficher le Mode "rapport" sur la stratégie par défaut, et sur la stratégies des contrôleurs du domaine. La longueur minimale par défaut a peut être été modifiée.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    mercredi 21 décembre 2011 11:15
  • Je ne trouve pas l'utilitaire "Gestion des stratégies de groupes"
    mercredi 21 décembre 2011 11:48
  • S'agit-il d'un contrôleur de domaine? Y a t-il un domaine Active Directory en question?

    S'il s'agit d'un serveur (ou station) toute simple, on peut trouver l'information dans les outils d'administration, l'utilitaire "Stratégie de sécurité locale".

    S'il n'y a pas de domaine en question, retirer l'option /DOMAIN de la commande indiquée plus haut.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    mercredi 21 décembre 2011 12:22
  •   C'est bon j'ai trouver, en faite il fallait rajouter un symbole du type "*,$,! etc"  donc mettre comme exemple "Bonjour0*"

     

     

     


    • Modifié Romuald77 samedi 24 décembre 2011 12:09
    • Marqué comme réponse Romuald77 samedi 24 décembre 2011 12:09
    mercredi 21 décembre 2011 13:00