none
Objets de stratégie de groupe refusés RRS feed

  • Question

  • Bonjour,

    depuis quelques temps j'ai des GPO qui ne s'appliquent pas sur mes postes clients.

    Un Gpresult m'indique : " Les objets stratégie de groupe n'ont pas été appliqués
     car ils ont été refusés"

    Je ne sais plus ou chercher pour résoudre ce soucis... Les même GPO fonctionnaient bien avant.

    Merci pour toute aide.

    vendredi 19 juin 2015 08:14

Réponses

  • Avez-vous utilisez l'assistant de résultat de stratégie de groupe ou gp result ?

    Quel détail est indiqué dans le refus ?

    Vos GPO avec des paramètres ordinateurs sont bien associés a des OU contenant des ordinateurs? Et les paramètres Utilisateurs a des OU contenant des utilisateurs ?

    Les paramètres ordinateurs ou utilisateurs n'ont pas été désactivé dans le lien de la GPO ?

    Dans la partie étendue avez-vous modifier le filtrage de sécurité ?

    Avez-vous d'autres GPO qui définissent d'autre valeur pour le même paramètre et qui pourrait être plus prioritaire ?

    Avez- vous fait un DCdiag sur l'ensemble de vos contrôleurs de domaine pour valider qu'il n'y a pas de problème de réplication Sysvol ? (Le dossier sysvol doit être identique sur tous les DCs)

    dimanche 21 juin 2015 07:55
    Modérateur
  • Bonjour, SebastienPI,

    Veuillez consulter ce thread:
    Objets de stratégie de groupe refusés
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    dimanche 21 juin 2015 00:45

Toutes les réponses

  • Bonjour, SebastienPI,

    Veuillez consulter ce thread:
    Objets de stratégie de groupe refusés
    Je vous remercie par avance de votre retour.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    dimanche 21 juin 2015 00:45
  • Avez-vous utilisez l'assistant de résultat de stratégie de groupe ou gp result ?

    Quel détail est indiqué dans le refus ?

    Vos GPO avec des paramètres ordinateurs sont bien associés a des OU contenant des ordinateurs? Et les paramètres Utilisateurs a des OU contenant des utilisateurs ?

    Les paramètres ordinateurs ou utilisateurs n'ont pas été désactivé dans le lien de la GPO ?

    Dans la partie étendue avez-vous modifier le filtrage de sécurité ?

    Avez-vous d'autres GPO qui définissent d'autre valeur pour le même paramètre et qui pourrait être plus prioritaire ?

    Avez- vous fait un DCdiag sur l'ensemble de vos contrôleurs de domaine pour valider qu'il n'y a pas de problème de réplication Sysvol ? (Le dossier sysvol doit être identique sur tous les DCs)

    dimanche 21 juin 2015 07:55
    Modérateur
  • Bonjour, SebastienPI,

    Le thread est-il toujours actuel?
    Merci de nous tenir au courant.

    Cordialement,
    Téodora

    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 30 juin 2015 21:41