locked
Problème de préférence dans une GPO RRS feed

  • Discussion générale

  • Bonjour, 

    Je me permets de poster ce message car je n'ai trouvé réponse à mon problème qui est le suivant...

    J'ai deux serveur WS2k8 R2 pour l'AD avec synchro et j'ai créé une tuilisateur pour une connexion RDS sur un autre serveur sous 2008 également.

    J'ai du faire une modification de régle GPO afin de limiter l'affichage et les droits sur le serveur avec des stratégies et préférences diverses mais lorsque je l'applique et que je connecte l'utilisateur celle-ci n'est faite qu'à moitié !

    Faire une RSoP me donne des résultats comme quoi je n'ai pas suffisament d'espace pour effectué des commandes de Group Policy Drive Maps, Start Menu Settings et autres ce qui est très étrange ...

    http://hpics.li/ac96b8d  -> Image de ma RSoP

    http://hpics.li/c2fbebf    -> Image de ma RSoP (suite)

    De ce fait mes paramètres de préférences ne s'applique pas et mon utilisateur a accès aux outils d'admin !

    Avez-vous déjà été confronté à ce problème ? 

    Je reste à votre disposition pour toutes demandes supplémentaires ou éclairciements

    Merci d'avance, 


    • Type modifié Emile Supiot lundi 2 novembre 2015 07:45 en attente de retour
    mercredi 28 octobre 2015 15:55

Toutes les réponses

  • Bonjour,

    Avez-vous vérifié dans l'onglet événements de stratégie ? Votre utilisateur a donc été configuré de base avec un accès au outils administrateurs ?

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    jeudi 29 octobre 2015 10:39
  • Bonjour,

    Lorsque je consulte l'onglet Événements de stratégie je n'ai aucun message, évènement.

    http://hpics.li/31fa08c

    La seule information que je peux avoir à proximité de cette "tranche" horaire est le message comme quoi des nouveaux paramètres provenant de X GPO ont été détectés et appliqués.

    Mon utilisateur a été configurer de base avec une GPO qui empêche l'accès aux outils admin par exemple.

    Il n'est pas administrateur du serveur et appartient au groupe utilisateur de mon domaine.

    Une configuration basique selon moi.

    jeudi 29 octobre 2015 11:24
  • Bonjour,

    Pour information, sur les serveurs TSE, il est nécessaire d'utiliser la GPO avec boucle de rappel qui permet de remplacer la configuration utilisateur pour les postes en question

    Plus d'informations ici : http://pbarth.fr/node/99

    vendredi 30 octobre 2015 20:21
  • Si tu regarde le journal d'application tu as des erreurs ?

    Je suppose qu'il y a de l'espace sur les disques. Tu utilises des quotas pour les utilisateurs ?

    samedi 31 octobre 2015 00:47
  • Bonjour,

    Oui la GPO est bien mise ne place sur l'OU ordinateur et non sur la partie Utilisateur.

    lundi 2 novembre 2015 09:39
  • Bonjour,

    Non nous utilisons pas de quatos pour les utilisateurs et malheureusement même sur le journal d'applications je n'ai aucun message concernant ce problème ...

    Par exemple j'ai refais une RSoP et il me dit de consulter le journal pour un évènement du 02/11/2015 à 10:12:49 mais ni sur les évènements de stratégie ni sur le journal d'applications (Microsoft -> Windows -> GroupPolicy) je n'ai de message à cette heure là ...

    J'ajoute des précisions sur mon problème ... Je viens de faire un essai avec un autre serveur RDS que nous avons sous Windows 2012 (pour d'autres utilisations) et les paramètres sont correctement passés alors est ce que le problème provient de mon serveur RDS sous 2008 ?

    lundi 2 novembre 2015 09:53