locked
aucune machine visible sur la console wsus 3.0 sp2 RRS feed

  • Question

  • bonjour à tous,

    je viens d'installé wsus 3.0 sp2 sous 2008 server R2, l'installation c'est bien deroulé, mon serveur wsus télécharge bien les mise a jour via un proxy et les stock en local. la synchronisation est parfaite tout les ordinateurs communique bien dans le reseau, les clients sont sous: XP,SEVEN, 2003, 2008 server mais il n'y a aucun ordinateur dans la console de wsus, je n'est pas configuré de GPO

    ya t-il une autre config a faire?je veux vraiment que mon serveur fonctionne.

    merci

    mercredi 26 janvier 2011 12:47

Toutes les réponses

  • oui, justement un GPO pour que les clients sachent ou trouver le serveur WSUS.

    Par exemple le 1er lien pour la recherche wsus gpo: http://www.tuxwin.net/wsus/configurer-les-clients-wsus-par-gpo/


    Cordialement,
    Emmanuel Dreux
    http://www.bcpsoft.fr
    http://www.ilinfo.fr
    mercredi 26 janvier 2011 20:39
  •  

    bonjour,

    j'ai finalement creer de gpo, dans mon controlleur de domaine  j'ai lancé la strategie de groupe pour la creation de la gpo.je crée une nomme wsus je la configure comme suit:
    activé: ne pas affiché l'option installé les mise a jous et éteindre
    activé: configuration des mise a jour automatique
    activé: spécidier l'enplacement intranet du service de mise a jour microsoft, sous configurer le service de màj pour la detection des mises à jour j'ai entre: http://srv-wsus:8530 idem dans l'option configurer le serveur intranet de statistique.
    pour le reste de spécification j'ai activé selon les besoins de l'entreprise et de mise a jour.
    du coté configuration utilisateur j'ai juste signifier de neplus utiliser windows update.

    lorsque je repart dans wsus tjrs pas de machine dans la console de gestion.
    svp qu'est ce que je doit encore fire pour que mes ordinateurs s'affiche?
    je signale que j'ai deja  effectuer les commandes  vu dans plusieurs forum telq wuauclt.exe /detectnow dans une machine cliente rien de s'affiche.mes clients sont sous XP, 2008 server,seven,2003 server tous integrer dans le domaine.
    svp j'ai besoin de vos orientations pour continuer aidez moi.merci

    lundi 31 janvier 2011 10:24