locked
gadgets perdu RRS feed

  • Question

  • bonjour
    Tout a coup
    Plus de gadgets sur mon bureau et plus possible de les remettres
    j'ai chercher et pas trouver
    SVP je veux mes gadgets
    lidecamado
    vendredi 29 mai 2009 20:37

Réponses

  • Bonjour
    Bon voila ce que j'ai fait
    Ayant 1 seul ecran et apres avoir verifier a droite a gauche
    Je n'avait plus de gadgets
    de jeux
    imprimante
    Alors je me suis pas compliquer la vie n'y c'elle qui m'ont aider a resoudre le probleme
    Si bien que,Formatage et reinstalle systhem
    Je tient a remercier tout le monde en particulier Mr Pierrot de votre aide
    lidecamado
    • Marqué comme réponse dinis09 dimanche 31 mai 2009 16:08
    dimanche 31 mai 2009 16:07

Toutes les réponses

  • Bonsoir

    Essayez un clic droit sur le bureau et dans la fenêtre, choisir l'avant-dernière ligne du bas : Gadgets
    Vous aurez le choix des gadgets...

    Cordialement,

    Pierre
    [url=http://www.malekal.com/ProjetAntiMalwares.php][img]http://www.malekal.com/fichiers/projetantimalwares/reagir_miniban.gif[/img][/url]
    vendredi 29 mai 2009 20:41
  • j'ai bien compris ta manoeuvre
    mais accessoire gadgets n'apparais plus


    lidecamado
    vendredi 29 mai 2009 20:44
  • RE

    Essayer ceci:

    Touche Windows + R et taper : %SystemRoot%\diagnostics\system\AERO\DiagPackage.diagpkg
    ou copier/coller.

    Cordialement,

    Pierre
    vendredi 29 mai 2009 20:51
  • J'ai essayer toujours pareil
    Je cherche

    lidecamado
    vendredi 29 mai 2009 21:06
  • bonsoir dinis09,

    regarde ce post: http://redkaffe.com/Blog/tabid/72/EntryId/280/Plus-de-Gadgets-sur-Seven.aspx

    Cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    vendredi 29 mai 2009 21:20
  • Ouais
    Deja je n'est rien desactiver  mes gadgets ont disparu d'un coup
    l'uac  connait pas et comment activer car tout viendrai de lui
    Merci encore de votre aide

    lidecamado
    samedi 30 mai 2009 06:09
  • bonjour,
    l'UAC est le mechanisme de sécurité qui t'avertit au lancement des applications (la fenetre voulez vous continuer, etes vous sur de vouloir lancer appplication.exe, etc..)
    tu peux vérifier son etat en allant dans: menu démarrer, panneau de configuration, compte d'utilisateurs, compte d'utilisateur, modifier les parametres de controle de compte utilisateur.

    là tu as un slider avec 4 positions, il faut le positionner sur la seconde, troisieme ou quatrieme en partant du bas et redémarrer.

    sinon, tu peux lancer la commandesuivante depuis une boite d'execution (Touche Windows + touche R):
    "%ProgramFiles%\Windows Sidebar\sidebar.exe" /showgadgets

    Cordialement,

    PierrE.
    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 30 mai 2009 06:17
  • Apres execution le message suivant
    Windows ne trouve pas "%ProgramFiles%\Windows Sidebar\sidebar.exe" /showgadgets
    verifier que vous avez......ect ect
    lidecamado
    samedi 30 mai 2009 06:34
  • bonjour,


    est tu sur de ne pas avoir fait d'erreur de typo? je fais Windows + R, copié-collé du post:
    "%ProgramFiles%\Windows Sidebar\sidebar.exe" /showgadgets

    et ça marche :)


    cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 30 mai 2009 06:55
  • Windows+r=Rien du tout a l'ecran
    lidecamado
    samedi 30 mai 2009 07:38
  • bonjour,

    tu n'a pas la boite de dialogue executer quand tu pressione Touche WINDOWS + Touche R en meme temps????

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 30 mai 2009 07:57
  • et non

    lidecamado
    samedi 30 mai 2009 08:58
  • re,

    alors si c'est le cas, les gadgets ne sont pas ton plus gros probleme :(
    as tu d'autres soucis?


    Cordialement,

    PierrE.


    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 30 mai 2009 10:25
  • Pierrot
    Tu M'inquiete
    A par les gadgets tout fonctionne bien
    lidecamado
    samedi 30 mai 2009 16:01
  • bonjour,

    ben il faut dire que si les racourcis systeme standard ne fonctionnent pas...il y a de quoi s'inquieter :(

    aurais tu par le plus grand des hasard un autre ecran branché sur ton PC???

    il se peut que tout apparaisse sur l'autre ecran (une TV par exemple) mais qu'il soit éteind..

    cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 30 mai 2009 16:25
  • Bonjour
    Bon voila ce que j'ai fait
    Ayant 1 seul ecran et apres avoir verifier a droite a gauche
    Je n'avait plus de gadgets
    de jeux
    imprimante
    Alors je me suis pas compliquer la vie n'y c'elle qui m'ont aider a resoudre le probleme
    Si bien que,Formatage et reinstalle systhem
    Je tient a remercier tout le monde en particulier Mr Pierrot de votre aide
    lidecamado
    • Marqué comme réponse dinis09 dimanche 31 mai 2009 16:08
    dimanche 31 mai 2009 16:07
  • Bonjour,

    content de savoir que tout est rentré dans l'ordre, meme si ce n'est pas par le chemin le plus agréable :)


    cordialement,

    PierrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    dimanche 31 mai 2009 16:12
  • Salut à tous !
    J'ai réglé l'Uac sur le niveau minimum et je n'ai pas de problèmes de gadgets.
    Tous mes gadgets fonctionnent  correctement.
    Le post suivant indique pourtant que les gadgets ne devraient pas fonctionner :

    http://redkaffe.com/Blog/tabid/72/EntryId/280/Plus-de-Gadgets-sur-Seven.aspx
      
    Si quelqu'un a une expliquation ?
    vendredi 12 juin 2009 04:34
  • bonjour SamSufy

    le bug indiqué dasn ce post a tout simplement été corrigé :)

    il est vrai que maintenant cela fonctionne, donc tout va bien :)

    cordialement,

    PierrE.
    Http://www.redkaffe.com - Recherche poste Consultant/Formateur en region PACA ou IDF
    vendredi 12 juin 2009 04:45