locked
La tache Sysprep and Capture échoue pour la capture des images Windows 8.1 RRS feed

  • Question

  • Bonjour,

    Depuis quelques jours je fais des tests de capture d'une image en W8.1.
    J'ai à chaque fois la même erreur qui normalement est résolue en modifiant le fichier LtiApply en rajoutant la partie de code dans la section Copy Bootmgr mais dans mon cas ça ne fonctionne jamais.
    J'ai refait entièrement mon deployment share, recréé ma task sequence... Rien n'y fait.
    Je me dis que je suis sûrement passée à côté de quelques choses mais je ne vois pas quoi.
    Auriez-vous une idée car là j'ai l'impression de tourner en rond ?...
    Merci par avance pour votre aide.

    SGoumi

    dimanche 19 avril 2015 14:23

Réponses

  • Bonjour, SGoumi,

    Est-ce que le souci persiste?
    Je vous remercie par avance de votre réponse.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 22 avril 2015 13:58

Toutes les réponses

  • Bonjour SGoumi,

    Quelle est l'erreur que vous obtenez?

    Cordialement,
    Nina


    Microsoft propose ce service gratuitement, dans le but d'aider les utilisateurs et d'élargir les connaissances générales liées aux produits et technologies Microsoft. Ce contenu est fourni "tel quel" et il n'implique aucune responsabilité de la part de Microsoft.

    lundi 20 avril 2015 11:20
  • Bonjour, SGoumi,

    Est-ce que le souci persiste?
    Je vous remercie par avance de votre réponse.

    Cordialement,
    Téodora


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 22 avril 2015 13:58
  • Bonjour,

    un peu plus de détail sur votre version de MDT et sur votre serveur de déploiement pourrait s'avérer utile ...

    mercredi 22 avril 2015 17:49