none
Isolé, Ignore (Outlook 2013/Exchange 2013) RRS feed

  • Discussion générale

  • Bonjour,

    Nous venons de migrer de Exchange 2007 Exchange 2013.

    Tout s'est bien passée.

    Depuis un certain temps, quand on crée des nouveaux profils.

    On constate que certains mails, s'affichent d'une manière étrange.

    C'est a dire avec une une icone de feuille+un petit crayon (ISOLE, IGNORE

    Impossible de faire répondre.

    J'ai fait un test sur un compte dont les mails s'affiche normalement.

    J'ai supprimé le compte, j'ai l'ai recrée.

    Je découvre que les mails qui s'affichaient très bien, 

    s'affiche désormais avec c'est manière ISOLE, IGNORE

    Merci pour votre aide

    mercredi 26 octobre 2016 15:57

Toutes les réponses

  • Bonsoir,

    avez-vous vérifié l'affichage sous OWA ?

    avez-vous essayé la création d'un nouveau profil Windows/Outlook sur une autre machine?

    Il peut y avoir des clés de registres de type "legacy" qui empêchent le bon fonctionnement.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(83 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    mercredi 26 octobre 2016 21:01
    Modérateur
  • Bonjour,

    D'abord, merci pour votre retour.

    1. En OWA, les mails concernés sortent en brouillon cad <<[Brouillon] Ce message n'a pas été envoyé>>

    2. J'ai crée un nouveau profil Windows/Outlook sur une nouvelle machine et c'est pareil. certains mails s'affiche de la sorte. Impossible de faire répondre, répondre à tous. Le mail reçu se met en mode brouillon.

    Merci pour votre aide.

    jeudi 27 octobre 2016 08:39
  • Bonjour,

    il s'agit bien de la migration entre 2 serveurs Exchange dans la même forêt?

    Un outil particulier a t-il été utilisé pour réaliser la migration?

    C'est comme si les utilisateurs n'avaient pas les droits complets/corrects sur les objets dans leur boîte.

    A bientôt,


    Thierry DEMAN. Exchange MVP. MCSE:Messaging 2013,MCSE:Server Infrastructure 2012(83 MCPs). MCSA Office 365 https://mvp.microsoft.com/en-us/mvp/Thierry%20Deman-7660 http://base.faqexchange.info

    jeudi 27 octobre 2016 09:56
    Modérateur
  • Bonjour,

    Oui il s'agit d'une migration entre 2 serveurs Exchange dans la même forêt (de 2007 vers 2013).

    Je ne pense pas qu'un outils particulier a été utilisé pour réaliser la migration.

    Je prends en cours la migration, mon prédécesseur qui a commencé a quitté la société sans que j'ai des infos.

    Pouvez vous SVP, me guider, afin de solutionner ce problème.

    Merci

    jeudi 27 octobre 2016 10:07