none
Site du projet non crée RRS feed

  • Question

  • Bonjour,

    J'ai crée un site du projet,je l'ai personnalisé,après je l'ai enregistré en tant qu'une Template et je l'ai mis comme un site par défaut. Mais quand j'ai publié le projet,j'ai trouvé que le projet est crée sans site et il me montre ce message "Aucun site n'est configuré pour ce projet"

    Et quand j'ai vérifié dans la file d'attente j'ai trouvé cette erreur.

    Merci d'avance.

    lundi 13 février 2017 10:45

Réponses

  • Bonjour,

    Qu'avez-vous personnalisé exactement sur le modèle de site? Par exemple, il ne faut pas supprimer ou renommer les colonnes par défaut des listes de risques, livrables, problèmes. Vous pouvez en revanche en créer des nouvelles et masquer lors de la saisie les colonnes par défaut dont vous n'auriez pas besoin.


    Hope this helps,


    Guillaume Rouyre, MBA, MVP, P-Seller

    • Marqué comme réponse Charlie000 lundi 13 février 2017 11:18
    • Non marqué comme réponse Charlie000 lundi 13 février 2017 11:18
    • Marqué comme réponse Charlie000 lundi 13 février 2017 11:18
    lundi 13 février 2017 11:15
  • Bonjour,

    Rajouter des listes, modifier les catégories des risques (valeurs dans les colonnes de types choix multiples) et modifier la barre de lancement rapide ne devraient pas poser de problèmes.

    Par contre supprimer des colonnes par défaut oui, il faudrait les remettre puis les masquer.


    Hope this helps,


    Guillaume Rouyre, MBA, MVP, P-Seller

    • Marqué comme réponse Charlie000 lundi 13 février 2017 14:28
    lundi 13 février 2017 12:42

Toutes les réponses

  • Bonjour,

    Qu'avez-vous personnalisé exactement sur le modèle de site? Par exemple, il ne faut pas supprimer ou renommer les colonnes par défaut des listes de risques, livrables, problèmes. Vous pouvez en revanche en créer des nouvelles et masquer lors de la saisie les colonnes par défaut dont vous n'auriez pas besoin.


    Hope this helps,


    Guillaume Rouyre, MBA, MVP, P-Seller

    • Marqué comme réponse Charlie000 lundi 13 février 2017 11:18
    • Non marqué comme réponse Charlie000 lundi 13 février 2017 11:18
    • Marqué comme réponse Charlie000 lundi 13 février 2017 11:18
    lundi 13 février 2017 11:15
  • Bonjour,

    Merci pour votre réponse.Peut être c'est ça le problème parce que j'ai supprimé une colonne qui existe déjà,j'ai ajouté deux listes et j'ai modifié les catégories des risques et problèmes et j'ai modifié les noms des champs dans la barre de lancement rapide comme "récent" j'ai mis "Suivi".

    lundi 13 février 2017 11:21
  • Bonjour,

    Rajouter des listes, modifier les catégories des risques (valeurs dans les colonnes de types choix multiples) et modifier la barre de lancement rapide ne devraient pas poser de problèmes.

    Par contre supprimer des colonnes par défaut oui, il faudrait les remettre puis les masquer.


    Hope this helps,


    Guillaume Rouyre, MBA, MVP, P-Seller

    • Marqué comme réponse Charlie000 lundi 13 février 2017 14:28
    lundi 13 février 2017 12:42
  • Bonjour,

    C'est bon maintenant,je peux créer des sites sans aucun problème.Je vous remercie énormément pour votre aide.

    lundi 13 février 2017 14:32