locked
[Outlook 2010] Problème lecture d'un mail envoyé à partir de Lotus Notes RRS feed

  • Discussion générale

  • Bonjour,

    Nous disposons de postes sous Windows 7 Enterprise (64 bits) avec Outlook 2010 (32 bits).

    Nous avons remarqué un problème récemment : un de nos clients nous envoie des mails à partir de leur client mail Lotus Notes. Le problème est lorsque l'on reçoit la réponse de leur part, nous ne voyons pas la réponse sur Outlook 2010. Nous arrivons à lire le contenu du mail à partir de notre webmail et Thunderbird mais la réponse de notre client n'apparaît pas sous Outlook 2010. Nous avons cherché l'origine du problème mais nous n'avons rien trouvé.

    Auriez-vous une solution à notre problème ?

    Merci d'avance.

    vendredi 30 novembre 2012 16:17

Toutes les réponses

  • Bonjour,

    Pouvez-vous, vous renseigner sur la version de lotus notes utilisé par votre client.

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    samedi 1 décembre 2012 02:29
  • Bonjour,

    Je vais envoyer un mail au client en question pour demander la version exacte de Lotus. Je vous tiens au courant dès que possible.

    Cordialement

    lundi 3 décembre 2012 10:05
  • Bonjour,

    avez vous vérifié les filtres de courrier et la configuration des "règles"?


    Cordialement.

    lundi 3 décembre 2012 12:24
  • Bonjour,

    Nous n'avons défini aucune règle de filtrage, ni configuré des filtres. Mais y  a-t-il quelque chose à vérifier de ce côté ?

    Je suis toujours en attente d'une réponse de la part du client concernant la version de Lotus utilisée.


    • Modifié nad_b mardi 4 décembre 2012 10:12
    mardi 4 décembre 2012 10:12
  • Bonjour,

    Désolé pour le retard mais je viens à l'instant de récupérer la version de Lotus utilisée par le client.

    C'est donc Lotus Notes 6.5.4

    Merci d'avance.

    vendredi 14 décembre 2012 16:48
  • Bonjour,

    Je pensais à DAMO 6.5.4 (Domino Access for MS Outlook).

    Malheureusement non supporté par windows 7 et microsoft office 2010.

    Les solutions:

    - Acquérir un logiciel tiers (payant).

    - Convaincre votre client de changer de "client de messagerie".

    Cordialement,

    Bricoleur.


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT


    • Modifié Bricoleur dimanche 16 décembre 2012 01:09
    dimanche 16 décembre 2012 01:08
  • Bonjour,

    Merci pour votre réponse mais savez-vous d'où peut provenir ce problème ? De plus, il semble que cela ne se produit pas sur tous les mails.

    Il n'y a vraiment aucune solution ?

    Merci d'avance.

    lundi 17 décembre 2012 09:05