locked
Framework pour windows live messenger essentials 2011 RRS feed

  • Question

  • Je dois installer la dernière version de windows live messenger pour continuer à y avoir accès. Mais au moment de l'installation ça me dit qu'il faut que j'installe une des versions de framework la v4.0.30319, qu'il faut que je contacte mon éditeur d'application pour obtenir des instructions sur l'obtention de la version appropriée du .NET Framework. Je ne sais pas comment télécharger cette version. Est-ce que quelqu'un peut m'aider?
    vendredi 29 juin 2012 09:36

Réponses

  • Bonjour,

    Le .net Framework v4.0 est téléchargeable par ici 

    Cordialement,


    KETATA Ramy (N'oubliez pas de Marquer et Voter la ou les réponses qui aident à résoudre votre problème)

    • Proposé comme réponse KETATA Ramy vendredi 29 juin 2012 09:50
    • Marqué comme réponse Florin Ciuca vendredi 29 juin 2012 20:48
    vendredi 29 juin 2012 09:49