none
Synchronisation Outlook 2010 - Connecteur Outlook Hotmail erreur 1133 / commande : DELETE RRS feed

  • Question

  • Bonjour,

     

    Lors de la synchronisation de outlook 2010 (avec  Connecteur Outlook Hotmail), je rencontre systématiquement l'erreur suivante :

     

    17:32:49 Synchronisation des modifications de serveur dans le dossier « Courrier indésirable » en cours

    17:32:49 Erreur lors de la synchronisation du message

                    Erreur : 1133

                    Commande du serveur : DELETE 

    17:32:49               ID du serveur : 2F0AAA4F-F289-11E0-B242-00215AD7B3CA 

    17:32:49 Erreur d’envoi/réception. 

    17:32:49 Terminé

     

    Pour info, le dossier "courrier indésirable" est vide aussi bien au niveau d'Outlook qu'au niveau de la boite Hotmail.

     

    Merci par avance pour votre aide,

     

    Cdt,

     

    samedi 29 octobre 2011 15:45

Réponses

  • Bonjour ced,

     

    Essayez ceci:

    C:\users\"votre nom utilisateur"\AppData\Local\Microsoft\Outlook

    Créez un nouveau dossier dans lequel vous déplacerez tout le contenu de l'annuaire Outlook.

    Redémarrez Outlook, appuyez sur la touche F9. Patientez et vérifiez si retour à la normale (agenda,contacts, mails etc.).

    Cordialement,

    Bricoleur.

     

    Pour accéder à AppData:

    -Clic sur votre nom utilisateur.

    - Déroulez l'onglet"Organiser"(en haut dans la colonne de gauche).

    - Dans la fenêtre Options des dossiers, sous l'onglet "Affichage"

    1) Cochez: "Afficher les fichiers, dossiers et lecteurs cachés".

    2) Décochez: "Masquer les fichiers protégés du système d'exploitation(recommandé).

    Après avoir effectué toutes vos manipulations, n'oubliez pas de:

    1) Recochez...

    2) Cochez...

     

     

     


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    • Modifié Bricoleur lundi 31 octobre 2011 03:43
    • Marqué comme réponse ced37_79 mardi 1 novembre 2011 15:19
    • Non marqué comme réponse ced37_79 mardi 1 novembre 2011 15:20
    • Marqué comme réponse ced37_79 mardi 1 novembre 2011 15:20
    lundi 31 octobre 2011 03:09

Toutes les réponses

  • Bonjour ced,

     

    Essayez ceci:

    C:\users\"votre nom utilisateur"\AppData\Local\Microsoft\Outlook

    Créez un nouveau dossier dans lequel vous déplacerez tout le contenu de l'annuaire Outlook.

    Redémarrez Outlook, appuyez sur la touche F9. Patientez et vérifiez si retour à la normale (agenda,contacts, mails etc.).

    Cordialement,

    Bricoleur.

     

    Pour accéder à AppData:

    -Clic sur votre nom utilisateur.

    - Déroulez l'onglet"Organiser"(en haut dans la colonne de gauche).

    - Dans la fenêtre Options des dossiers, sous l'onglet "Affichage"

    1) Cochez: "Afficher les fichiers, dossiers et lecteurs cachés".

    2) Décochez: "Masquer les fichiers protégés du système d'exploitation(recommandé).

    Après avoir effectué toutes vos manipulations, n'oubliez pas de:

    1) Recochez...

    2) Cochez...

     

     

     


    sans l'acquisition d'un immense superflu chaque condition se sent misérable. DIDEROT

    • Modifié Bricoleur lundi 31 octobre 2011 03:43
    • Marqué comme réponse ced37_79 mardi 1 novembre 2011 15:19
    • Non marqué comme réponse ced37_79 mardi 1 novembre 2011 15:20
    • Marqué comme réponse ced37_79 mardi 1 novembre 2011 15:20
    lundi 31 octobre 2011 03:09
  • Merci Bricoleur, c'est ok , mon problème est réglé !

    thks

    @++

     

     

    mardi 1 novembre 2011 15:22