none
Moteur de recherche - Paramètres de recherche - Collection de site RRS feed

  • Question

  • Bonjour,

    Je demande votre collaboration pour la fonctionnalité de recherche propre à SharePoint 2010.

    Environnement: SharePoint 2010

    Nous utilisons l'outil de recherche sur une bibliotheque de documents, voci un exemple en image. J'ai créé 6 documents et la recherche me retourne que 5 documents ayant la valeur de recherche "VIDE". Le document "TEST VIDE 7 " ne s'affiche pas ?

    Voici l'exemple:


    jeudi 15 janvier 2015 19:57

Réponses

  • Etrange comme comportement, avez-vous fait un index reset?

    Microsoft SharePoint MVP. Community Warrior. Managing Consultant. TechNet Addict. Gokan contributes on @WikiNinjas.

    lundi 26 janvier 2015 06:53

Toutes les réponses

  • Etrange comme comportement, avez-vous fait un index reset?

    Microsoft SharePoint MVP. Community Warrior. Managing Consultant. TechNet Addict. Gokan contributes on @WikiNinjas.

    lundi 26 janvier 2015 06:53
  • Bonjour,

    l'utilisateur lance la recherche sur ce fichier, a t il les autorisation nécessaire sur ce fichier ?

    Dans le rapport d’indexation avez vous des erreurs qui ressortent ?

    Cordialement

    jeudi 5 février 2015 15:21
  • J'avais deux problemes, les types de contenu n'étaient pas indexés et le Full cralw n'est pas paramétré. Nous utilisons l'incrémental. Donc de là le probleme de reconstruire entèrement l'indexation rapidement.

    Merci de votre collaboration cela m'a permis de comprendre origine du problème.

    lundi 9 février 2015 20:07
  • Les droits sont conformes. C.est un proble de Full Crawl, voir reponse plus haut

    Merci

    lundi 9 février 2015 20:08