none
Authentification sur un domaine sur SBS2011 avec un windows 7 pro (64) impossible RRS feed

  • Question

  • Bonjour,

                   

    J'ai, en ce jour, configuré 2 machines (neuves, marque HP, windows 7 64 bits) en vue de remplacer 2 "vielles" machines (XP).

    Pour cela j'ai donc installé windows 7 sur  les 2 machines (je n'ai pas fait de ghost)

    Il y a en place un serveur sur lequel est installé windows 2011 SBS. Il a essentiellement pour rôle l'AD, serveur DHCP et serveur de fichiers.

    Avec le premier des pc tout s'est bien déroulé. Je joins le domaine, puis je m'identifie avec les identifiants de l'AD (compte utilisateur du 1 er XP), impeccable.

    Avec le 2 eme, impossible de se connecter: je rejoins le domaine, Et là impossible de s'authentifier: je me fait refouler avec n'importe quel identifiants (Admin aussi). Si je me trompes sur le mot de passe, c'est également indiqué....

    J'ai beau ressortir du domaine, et y revenir, rien y fait.

    Aussi, au moment de la connexion au domaine, je vois bien l'ordinateur qui s'y rajoute (dans  business/computers)

    Tout fonctionne en local, je peux contrôler le serveur à distance, aller sur internet.

    J'ai désactivé les pare-feu, enlevé les programmes de la sur-couche HP.

    J'ai bien fait toutes les mises à jour sur le client

    Il m'est toujours impossible de m'authentifier avec un compte user...

    Si quelqu'un a des piste ou solutions, je suis plus que prenneur


    vendredi 2 août 2013 16:26

Réponses

Toutes les réponses