none
GPO ne s'applique pas au poste sous Windows 10 RRS feed

  • Question

  • Salut à tous...

    Je m'en suis tapé des forums, et je n'arrive pas à trouver un élément de réponse.

    J'ai bien compris le phénomène de vitesse relative au démarrage de Windows 10 qui empêche les GPO de s'activer, mais comment résoudre cela.

    J'ai joué avec ces valeurs, mais sans résultat.

    Configurer le traitement de la stratégie de scripts

    Configurer le délai des scripts d'ouverture de session

    Spécifier le temps d'attente de traitement de stratégie de démarrage

    J'ai maintenant ce problème qui apparaît de plus en plus sur tous mes sites, étants donnée que Windows 10 vient à se mettre à jour.

    J'ai pour la plupart du temps un AD en Windows 2008 R2 sur lequel j'ai mis les ADMX à jour pour Windows 10.

    Quelqu'un pourrait-il me venir en aide ?

    lundi 8 février 2016 16:22

Réponses

  • C'était ça exactement. Merci beaucoup... En faite je suis tombé sur ce thread peu de temps après avoir posté,... Malgré de très nombreuse recherche....

    Encore merci

    pour récap: rajouter ces valeurs dans le registre des Windows 10 ou 8 et 8.1

    J'ai poussé cette configuration par GPO ça fonctionne impeccable.

    %COMSPEC% /C reg add HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\NetworkProvider\HardenedPaths /v "\\*\SYSVOL" /d "RequireMutualAuthentication=0" /t REG_SZ

    %COMSPEC% /C reg add HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\NetworkProvider\HardenedPaths /v "\\*\NETLOGON" /d "RequireMutualAuthentication=0" /t REG_SZ

    • Marqué comme réponse C-ISI jeudi 11 février 2016 10:56
    jeudi 11 février 2016 10:56

Toutes les réponses