none
Console WEB affichage vide après authentification sur machine distante RRS feed

  • Question

  • Bonjour,

    j'ai un problème avec la console WEB de Microsoft Système Center 2012 R2 Orchestrator.
    En local, sous Internet Explorer, la console WEB s'affiche correctement et sans authentification obligatoire.
    En local, sous Mozilla, la console WEB s'affiche correctement après 2 authentifications.



    A distance, sous Mozilla, la console s'affiche WEB s'affiche après 2 authentifications, mais je n'ai pas d'information concernant les RunBooks, etc...



    J'ai pu remarqué aussi et quand je refuse l'authentification, l'erreur en local et à distance n'est pas la même.
    En local j'ai:
    "Erreur HTTP 401.2 - Unauthorized
    Vous n'êtes pas autorisé à afficher cette page en raison d'en-têtes d'authentification non valides."
    Avec un descriptif beaucoup plus poussé de l'erreur.

    Tandis qu'à distance j'ai:
    "401 - Non autorisé : accès refusé en raison d'informations d'identification non valides.
    Vous n'avez pas l'autorisation d'afficher ce répertoire ou cette page à l'aide des informations d'identification que vous avez fournies."
    Et seulement ça.

    J'ai été vérifier les paramètres dans IIS, liaisons de sites, en adresse ip j'ai mi une * .
    Et vue que l'utilisateur n'a pas d'erreur d'authentification à distance, je n'arrive pas à déterminer la nature de cette erreur.

    Merci d'avance pour vos aides!

    PS:  Je peux fournir des screenshot mais qu'après validation de mon compte.



    vendredi 18 juillet 2014 08:49