none
Problème de synchronisation entre un outlook 2007 et exchange 2010 RRS feed

  • Discussion générale

  • Bonjour,

    J'ai un soucis de synchronisation entre un client outlook 2007 et mon exchange 2010, je m'explique :

    Sur 3 ou 4 postes sur un parc de 30, outlook 2007 est bien connecté au serveur exchange, mais les mails n'arrivent pas toujours au fur et à mesure. Parfois aucuns mails n'arrivent pendant 3 ou 4 heures et d'un coup (après redémarrage du poste ou d'outlook un certain temps) les mails arrivent tous, depuis je suppose la dernière bonne synchronisation entre outlook et exchange.

    J'ai installé le fixit 50670 sur un poste. Utiliser le mode exchange mise en cache est activé sur les clients. La planification de l'envoi/réception est activée toutes les 5 minutes.

    Sur un poste qui avait le problème, j'ai installé outlook 2010 à la place en test et depuis le problème à disparu.

    Auriez-vous une idée ou une piste svp ?

    Merci d'avance,

     

    Cordialement

    • Type modifié Florin Ciuca lundi 29 août 2011 09:43 attente de feedback
    mercredi 24 août 2011 08:15

Toutes les réponses

  • Bonjour,

    avez-vous testé la création d'un nouveau profil Outlook ?

    Avez-vous testé l'utilisation du mode "en-ligne" en désactivant le cache local?

    Ces 2 éléments permettent de résoudre de nombreux problèmes.

    Autre test déterminant, essayer de configurer la messagerie de l'utilisateur sur un autre poste afin de déterminer si le problème est lié à l'ordinateur (et une configuration locale particulière de l'utilisateur), ou si le problème est lié à l'utilisateur et une configuration particulière sur le serveur.

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    mercredi 24 août 2011 12:18
    Modérateur
  • Bonjour et merci de me répondre,

     

    J'ai déjà testé les 2 premières solutions que vous m'avez dit mais le problème est le même.

    Il me reste à tester le compte sur un autre poste.

    Je vous tiens au courant.

    mercredi 24 août 2011 15:13
  • Bonjour,

     

    Nous changeons le type de votre question à « Discussion générale » parce que vous n’êtes pas revenu avec un feedback. Si vous avez plus de temps pour réexaminer la question et fournir plus d'informations, n'hésitez pas à modifier le type du thread à « Question ». Si le problème est résolu, s’il vous plaît partagez la solution avec nous afin que la réponse puisse être trouvée et utilisée par d'autres membres de la communauté ayant des questions similaires. Merci !

                                     

    Cordialement,

     

    Florin

    Florin CIUCA, MSFT       Join TechNetFr on Viadeo   Votez! Appel à la contribution
    Nous vous prions de considérer que dans le cadre de ce forum on n’offre pas de support technique et aucune garantie de la part de Microsoft ne peut être offerte.

    lundi 29 août 2011 09:43