locked
clavier virtuel RRS feed

  • Question

  • Comment désactiver le clavier virtuel, quant il s'affiche au démarrage sur le bureau ?
    mercredi 26 août 2009 08:31

Réponses

  • Bonjour,

    Dans Panneau de configuration -> Options d'ergonomie -> Utiliser l'ordinateur sans clavier ni souris

    Décoche Utiliser le clavier virtuel, puis OK.

    @+
    Mon Blog Windows 7 - Windows Vista http://www.chantal11.com/
    • Proposé comme réponse arch21Editor mercredi 26 août 2009 17:43
    • Marqué comme réponse filoumix lundi 31 août 2009 13:24
    mercredi 26 août 2009 08:39
  • Bonjour,

    Merci, c'était trop simple.

    Cordialement. 
    • Marqué comme réponse filoumix lundi 31 août 2009 13:24
    mercredi 26 août 2009 08:59
  • Bonjour,

    Je t'en prie, ce fut un plaisir.

    Il faudrait que tu marques ma réponse comme Marquer comme réponse afin de clore le topic.
    Cela peut aider quelqu'un à trouver la solution rapidement.

    Merci,

    @+

    Mon Blog Windows 7 - Windows Vista http://www.chantal11.com/
    • Marqué comme réponse filoumix lundi 31 août 2009 15:10
    mercredi 26 août 2009 12:02

Toutes les réponses

  • Bonjour,

    Dans Panneau de configuration -> Options d'ergonomie -> Utiliser l'ordinateur sans clavier ni souris

    Décoche Utiliser le clavier virtuel, puis OK.

    @+
    Mon Blog Windows 7 - Windows Vista http://www.chantal11.com/
    • Proposé comme réponse arch21Editor mercredi 26 août 2009 17:43
    • Marqué comme réponse filoumix lundi 31 août 2009 13:24
    mercredi 26 août 2009 08:39
  • Bonjour,

    Merci, c'était trop simple.

    Cordialement. 
    • Marqué comme réponse filoumix lundi 31 août 2009 13:24
    mercredi 26 août 2009 08:59
  • Bonjour,

    Je t'en prie, ce fut un plaisir.

    Il faudrait que tu marques ma réponse comme Marquer comme réponse afin de clore le topic.
    Cela peut aider quelqu'un à trouver la solution rapidement.

    Merci,

    @+

    Mon Blog Windows 7 - Windows Vista http://www.chantal11.com/
    • Marqué comme réponse filoumix lundi 31 août 2009 15:10
    mercredi 26 août 2009 12:02