none
HTTP erreur 503. Le service est indisponible RRS feed

  • Question

  • Bonjour,

    je n'arrive plus à ouvrir le site web "Administration Centrale SharePoint".

    Voici l'erreur renvoyée : http error 503. the service is unavailable.

    Merci de m'orienter sur la résolution de ce problème


    MIS 2014

    lundi 13 octobre 2014 15:34

Réponses

  • Le NetworkService du pool d'applications Sharepoint Central Administration était arrêté.

    je l'ai redémarré et là le site web Administration Centrale de SharePoint est accessible.


    MIS 2014

    • Marqué comme réponse Bissango lundi 13 octobre 2014 16:22
    lundi 13 octobre 2014 16:22

Toutes les réponses

  • Le NetworkService du pool d'applications Sharepoint Central Administration était arrêté.

    je l'ai redémarré et là le site web Administration Centrale de SharePoint est accessible.


    MIS 2014

    • Marqué comme réponse Bissango lundi 13 octobre 2014 16:22
    lundi 13 octobre 2014 16:22
  • Bonsoir,

    Tu as fait les vérifications d'usage : 

    • Pool d'application démarré ?
    • Site démarré ?
    • Services SharePoint (et base) démarré ?

    Tu as fait une manipulation particulière derniérement ?

    As tu pensé à redémarré ton serveur (si possible) après tout cela ?


    Mutandis mutatis

    lundi 13 octobre 2014 16:24
  • Bonsoir,

    pool d'application démarré, site démarré et services SharePoint démarrés.

    Une manipulation particulière?

    Je crois que j'avais tenter d'installer SharePoint Designer sur le Windows Server.


    MIS 2014

    mardi 21 octobre 2014 15:30