none
Problème de défilement des mails outlook 2010. RRS feed

  • Question

  • Bonjour à tous et à toutes,

    Je rencontre actuellement un problème de défilement des mails sur une boîte de messagerie Outlook 2010 (serveur exchange 2010).
    Dans un répertoire dossier public de ma boîte mail, il m'est impossible de défiler tout en bas de la liste des mails quand les mails sont triés par catégories et qu'une seule catégorie reste active. Arrivé en bas de la page de mail, il y a constamment un retour en haut de page.

    je vous remercie par avance pour vos réponses.

    Cordialement, Kiotys.
    jeudi 17 septembre 2015 12:50

Réponses

  • Bonjour,

    avez-vous essayé de supprimer et de recréer votre profil outlook? Est-il possible de tester avec une autre version d'outlook?

    Appliquez-vous les mises à jour sur outlook? peut-être un bug qui a été corrigé.....

    D'autres personnes rencontrent-elles le même problème dans votre entreprise?

    Cordialement,

    Fabien


    Fabien www.om-conseil.fr

    • Marqué comme réponse Emile Supiot lundi 28 septembre 2015 07:20
    • Non marqué comme réponse Emile Supiot mercredi 7 octobre 2015 09:41
    • Marqué comme réponse BoPtz mardi 13 octobre 2015 14:39
    vendredi 18 septembre 2015 19:53

Toutes les réponses

  • Bonjour Kiotys,

    Je vous invite à consulter ce thread et essayé la solution qui y est proposée.

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    vendredi 18 septembre 2015 09:53
  • Bonjour,

    merci pour votre réponse rapide mais il semblerais que mon cas soit différent, mes mails s'affichent seulement on ne peut pas les faire défiler tout en bas sans que cela revienne en haut de la page.

    Je pense que le problème pourrait venir d'un mail dans une des catégories qui empêcherait l'actualisation de la barre de défilement, cela reste une hypothèse à vérifier.

    toute idée reste la bienvenue ! 

    Cordialement, Kiotys.

    vendredi 18 septembre 2015 14:45
  • Bonjour,

    avez-vous essayé de supprimer et de recréer votre profil outlook? Est-il possible de tester avec une autre version d'outlook?

    Appliquez-vous les mises à jour sur outlook? peut-être un bug qui a été corrigé.....

    D'autres personnes rencontrent-elles le même problème dans votre entreprise?

    Cordialement,

    Fabien


    Fabien www.om-conseil.fr

    • Marqué comme réponse Emile Supiot lundi 28 septembre 2015 07:20
    • Non marqué comme réponse Emile Supiot mercredi 7 octobre 2015 09:41
    • Marqué comme réponse BoPtz mardi 13 octobre 2015 14:39
    vendredi 18 septembre 2015 19:53
  • Bonjour,

    J'ai bien supprimé et recrée mon profile Outlook sur un autre poste, le problème ne se reproduit pas.

    Pour ce qui est des mises à jours, elles sont faites automatiquement et personne n'à constaté le même problème autour.

    Cordialement,

    Kiotys.

    vendredi 25 septembre 2015 16:05
  • Up :).
    mercredi 7 octobre 2015 09:19
  • Bonjour Kiotys,

    N'avez-vous pas solutionner votre problème grâce à la réponse de Fabien ?

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mercredi 7 octobre 2015 09:44
  • Bonjour à tous et à toutes,

    Tout d'abord je m'excuse pour ma réponse tardive,

    Je dois tester vos solutions sur un autre environnement pour savoir si le problème sera résolu ou non.

    Je reviens vers vous dès que j'ai du nouveau ! 

    Cordialement, Kiotys.

    mercredi 21 octobre 2015 07:44
  • Bonsoir à toutes et à toutes,

    Il semblerait que j'ai trouvé réponse à mes questions en cherchant un peu plus profondément.

    Si certaines personnes rencontrent le même problème, je les invite à regarder sur le lien suivant :

    https://support.microsoft.com/fr-fr/kb/2983216

    Cordialement,

    Kiotys.

    [RÉSOLU]

    mardi 8 décembre 2015 14:59
  • Merci pour cette information Kiotys !

    Cordialement,

    Emile


    Votez! Appel à la contribution TechNet Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.

    mardi 8 décembre 2015 15:29