none
TSE 2012 et acces distant via VPN ... RRS feed

  • Discussion générale

  • Bonjour à tous,

    Après HA de W2012 standard, je me suis attelé à la configuration d'un serveur TSE ... (enfin de deux serveurs finalement ;@( : Un pour AD et un autre pour TSE).

    J'avais déjà quelques pratiques sur 2000, sur 2003 et sur 2008 ... je vous avoue que sous 2012 j'ai trouvé cela un peu lourd.

    Config faite, ad OK, TSE OK et fonctionnel (serveur de licence, passerelle et stratégies et groupes et user et ... et tous ces machins ...) tout est vert.

    Je me connecte en tse de facon impec. Tous mes users fonctionnent et ont bien les droits et fonctions demandées.

    MAIS : lorsque je passe via le VPN (IPCOP), ca bloque (alors que j'ai un W2003 sur tse et que celui ci est OK et accessible).

    Je monte mon VPN, je lance mstsc, adresse du serveur, ok -> demande de user et pass, ok (je precise que si je met un mauvais pass, une erreur d'authentification apparait) -> quelques messages défilent, puis "Estimation de la qualité de la connexion" reste affiché durant 1 mn au moins ...

    Ensuite le message suivant apparait : "Une erreur de licence s'est produite lorsque le client a tenté de se connecter (délais dépassé pour les licences) Essayez de relancer la connexion a l'ordinateur distant

    Sur le site : les users se connectent sans problème qu serveur ...

    Si je me connecte à mon autre serveur sous 2003 via se même VPN : aucun soucis.

    Avez vous une idée ? perso je sèche.

    mardi 15 octobre 2013 08:44

Toutes les réponses