locked
Plantage connexion internet RRS feed

  • Discussion générale

  • Bonjour,
    Lorsque je lis une vidéo sur un site la plus part du temps ma connexion internet saute je suis obligé d'aller dans ma carte réseau de la désactiver et de la réactiver, et ça que depuis que je suis sur seven,sous Vista tout fonctionner correctement.
    Quelqu'un aurait-il une idée????
    Merci
    samedi 23 mai 2009 07:56

Toutes les réponses

  • bonjour,

    si tu parles de vidéo courtes, je ne vois pas d'ou peut venir le probleme...
    si tu parles de vidéos longues (plusieurs dizaines de minutes) il se peut que la case de gestion de l'energie de ta carte réseau soit cochée et que seven detecte l'inactivité et choissise d'eteindre ta carte..)

    vas dans le gestionnaire de prériphériques, carte reseau, dans les porpriétés de celle ci, click configurer, et dans gestion de l'energie décoches tout..

    sinon cela peut venir de ton firewall (si tu en as un d'installé en plus de celui de Seven)..si c'est le cas active celui de Seven, et désactive l'autre et regardes si cela marche mieux.

    Cordialement,

    PIerrE.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 23 mai 2009 08:00
  • Merci pour ta réponse.
    ça me le fait sur des vidéos très courtes, la barre de progression ne va pas au bout,j'ai un point d'exclamation jaune dans l'icone de la barre des taches,
    et la ma carte réseau se bloque.
    J'avais déja désactivé la gestion de l'alim.
    Là je ne vois pas...
    Dom
    samedi 23 mai 2009 08:08
  • bonjour,


    alors, quelques questions tout d'abord:
    quels logiciels antivirus/securité/firewall/antispyware as tu d'installés?
    installation propre ou upgrade depuis vista/xp?

    cordialement,

    PIerre.
    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 23 mai 2009 08:13
  • J'ai un peu tardé a répondre...très occupé.
    En anti-virus j'ai NOD32,j'ai essayé de le désactivé,pareil
    comme Firewall j'ai celui embarqué par Win,mais j'ai demandé qu'il prévienne lorsqu'il arrête un service...
    J'ai fait un upgrade depuis Vista,il m'a simplement demandé de supprimé Skype.
    Voila.
    @+
    Dom
    samedi 23 mai 2009 11:32
  • bonsoir,

    nod32 n'est pas encore compatible Seven, je pense que ton probleme peut venir de là...

    es tu sur de n'avoir aucun programme de type sécuritaire/antispyware ou autre...ce type de dysfonctionnement est généralement causé par ce type de programmes...

    je commencerais par désinstaller NOD32, et passer un coup de CCLEANER...

    tiens nous informés,

    PierrE.
    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 23 mai 2009 18:32
  • Bonsoir,
    Ok j'essai de désinstaller NOD et je vais passer CCleaner je te dirai tout ça.
    Bonne nuit
    @ demain.
    samedi 23 mai 2009 20:34
  • Bon,j'ai désinstallé NOD32 et j'ai passé le PC à la moulinette avec CCleaner,et mon problème reste inchangé,toujours cet arrêt de la carte réseau lorsque je visionne une vidéo.
    Maintenant c'est encore pire je n'ai que les 2 premières secondes de la vidéo.
    Snif
    Help me
    samedi 23 mai 2009 21:34
  • bonsoir,

    tu dois voir des eventid dans eventvwr à chaque arret de ta carte réseau, essaye d'isoler l'eventid qui arrive toujours avant que ta connexion soit 'éteinte' et poste le ici...je pense que c'est la seule maniere de voir ce qu'il se passe.

    tu n'observe ce probleme que sur les vidéos???

    Cordialement,

    Pierre.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    samedi 23 mai 2009 22:27
  • Bonjour,
    comment puis-je faire pour isoler event ID.
    Je n'observe ce problème principalement sur les vidéos mais parfois completement aléatoirement,ça plante quand même sans vidéos.

    @+
    dimanche 24 mai 2009 14:32
  • bonjour,

    il faut que tu lances EVENTVWR (Touche Windows + Touche R + taper EVENTVWR et ENTER)
    là tu verras les erreurs et avertissement systeme, il faut que tu identifie l'heure exacte du dysfonctionnement et que tu regardes à cette heure là ou juste juste avant, quelles erreurs relevant du RESEAU apparaissent..

    cordialement,

    Pierr.e

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    lundi 25 mai 2009 06:38
  • Bonsoir,
    Après quelques recherches j'ai enfin trouvé quelques données qui peuvent etre interessantes.
    C'est l'event ID 1014,il semblerait que ce soit une erreur DNS.
    J'ai enregistré le fichier sur un bloc note mais malheureusement je ne peux l'inséré ici.
    Quel est d'après toi la solution.
    En tout cas merci beaucoup car tu me donne un sacré coup de main.
    Dominique
    lundi 25 mai 2009 21:08
  • bonsoir,

    je pense que l'eventID en question doit apparaitre juste APRES la coupure réseau, et s'expliquerait par l'impossibilité de résoudre la requete DNS vers le flux vidéo, pour cause, plus de réseau!

    essaye de regarder juste avant cet event, tu dois forcement avoir une trace de la désactivation de ta connexion...mais elle peut etre bien cachée :)

    cordialement,

    Pierre.

    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    lundi 25 mai 2009 21:36
  • Bonsoir,
    Je ne vois vraiment rien d'autre j'ai enregistrer le fichier sous bloc note il faut que je te l'envoi pour que tu puisses le  décortiquer,
    aurais+tu une @ mail que je te l'envoie?
    D'avance merci.
    Dom
    mardi 26 mai 2009 20:52
  • bonsoir,

    regarde sur l'onglet contacts de mon blog, il y a mon mail :)

    http://www.redkaffe.com

    cordialement,;

    PierrE.
    Http://www.redkaffe.com - Recherche poste en region Aixoise :)
    mardi 26 mai 2009 21:25