locked
Erreur méthode d'authentification RRS feed

  • Question

  • Bonjour à tous,

    J'ai un problème avec mes postes seven au moment de l'ouverture de session d'un compte utilisateur,

    Le compte est obligé d'être administrateur de la machine pour pouvoir se connecter,

    sinon j'ai une erreur de méthode d'authentification qui s'affiche à l'ouverture de session,

    Le contrôleur de domaine est un Windows serveur 2003 R2 SP2,

    Connaîtriez-vous un moyen pour que les compte utilisateurs puissent se connecter sans être admin de leurs postes ?

    Merci d'avance pour vos réponses,


    Carlos Miguel
    lundi 17 octobre 2011 08:40

Réponses

  • Salut,

    Connecte-toi avec un compte administrateur sur ton W2K3 et va sur

     

    • Start
    • CMD
    • gpedit.msc

     

    Et regarde dans " allow log on localy" si tu a "Users" car si tu as que Administrator la dedans, tu pourrais te connecter que avec les admins..

    Regarde également "deny log on locay" que y'a pas Users dedans..

     


    If you found this post helpful, please "Vote as Helpful". If it answered your question, remember to "Mark as Answer". - Gokan Ozcifci - SharePoint Infrastructure Consultant
    • Marqué comme réponse Florin Ciuca lundi 24 octobre 2011 06:41
    mardi 18 octobre 2011 11:06
  • Bonjour et merci pour votre réponses,

    Cela ma bien aidé, mais comme le serveur 2003 est DC j'ai effectué les modifications dans les stratégies de contrôleur de domaine car l'option pour ajouté un compte dans gpedit.msc était grisée,

    Je n'ai plus de problème à présent,

    Merci,

    Cordialement,


    Carlos Miguel
    • Marqué comme réponse Florin Ciuca mardi 25 octobre 2011 11:31
    mardi 25 octobre 2011 05:49

Toutes les réponses

  • Bonjour,

    Se connecter ou? domaine? partage?

    Le problème est après l'ouverture de session? avant?

    Merci 


    Best Regards Don't forget to mark it as answer if it helps
    lundi 17 octobre 2011 13:00
  • Bonjour,

    Je cherche à me connecter dans un domaine, le problème est avant l'ouverture de session,

    Merci,


    Carlos Miguel
    mardi 18 octobre 2011 10:01
  • Salut,

    Connecte-toi avec un compte administrateur sur ton W2K3 et va sur

     

    • Start
    • CMD
    • gpedit.msc

     

    Et regarde dans " allow log on localy" si tu a "Users" car si tu as que Administrator la dedans, tu pourrais te connecter que avec les admins..

    Regarde également "deny log on locay" que y'a pas Users dedans..

     


    If you found this post helpful, please "Vote as Helpful". If it answered your question, remember to "Mark as Answer". - Gokan Ozcifci - SharePoint Infrastructure Consultant
    • Marqué comme réponse Florin Ciuca lundi 24 octobre 2011 06:41
    mardi 18 octobre 2011 11:06
  • Bonjour,

     

    Pouvons-nous considérer que vous avez résolu votre problème avec les scénarios proposés ? Dans l'affirmative, pourriez-vous partager avec nous la solution, afin que d'autres personnes avec le même problème puissent profiter de cette solution ?

     

    Désormais, nous marquons les solutions proposées. N'hésitez pas à revenir et supprimer la réponse marquée si la solution n’est pas correcte. Merci !

     

    Cordialement,

     

    Florin


    Florin CIUCA, MSFT       Join TechNetFr on Viadeo   Votez! Appel à la contribution
    Nous vous prions de considérer que dans le cadre de ce forum on n’offre pas de support technique et aucune garantie de la part de Microsoft ne peut être offerte.

    lundi 24 octobre 2011 06:42
  • Bonjour et merci pour votre réponses,

    Cela ma bien aidé, mais comme le serveur 2003 est DC j'ai effectué les modifications dans les stratégies de contrôleur de domaine car l'option pour ajouté un compte dans gpedit.msc était grisée,

    Je n'ai plus de problème à présent,

    Merci,

    Cordialement,


    Carlos Miguel
    • Marqué comme réponse Florin Ciuca mardi 25 octobre 2011 11:31
    mardi 25 octobre 2011 05:49