locked
Désactivation du narateur RRS feed

  • Discussion générale

  • Le narrateur démarre tout le temps et je n'en veux PLUS. Cela me rend fou. Cela s'active au choix des comptes utilisateur et par la suite après le login. J'ai beau enlever tout les options pour ne pas redémarrer cette option cela revient continellement. J'avis ce problème avec Vista et cela continue avec Windows7. Je ne vois pas comment on élimine cette fonctionnalite que ne veux ABSOLUMENT pas sur mes ordinateurs...
    dimanche 11 avril 2010 15:19

Toutes les réponses

  • Bonjour,

    Dans Panneau de configuration -> Options d'ergonomie -> Options d'ergonomie ->  Utiliser l'ordinateur sans écran

    Décochez la case Activer Narrateur  et cliquez sur le bouton OK

    Cordialement,

    Azzam ALNIJRES


    Votez mes articles : http://social.technet.microsoft.com/Forums/fr-FR/win7fr/thread/1f73aea3-1f92-43f2-ab7f-9401a98e6c35 http://social.technet.microsoft.com/Forums/fr-FR/1121/thread/8a4a1359-4aeb-460a-b026-77826607d45e http://social.technet.microsoft.com/Forums/fr-FR/1124/thread/9ee0909d-fc88-465a-9a6f-c7615fa966a8?prof=required
    dimanche 11 avril 2010 15:51
  • Bonjour,

    Merci de votre réponse rapide. En effet en pressant OK (au lieu d'APPLIQUER) cela règle le cas pour les comptes utilisateur. Le narateur demeure toutefois toujours présent lors de la fenêtre des login. Par contre, rien ne semble le désactiver au démaragge et à la fin d'une session de travail. Comment on désactive le narateur à ce niveau (Décocher dans le menu d'option d'ergonomie fonctionne que temporairement et cela revient par la suite...)

    Salutations,

    Christian

    dimanche 11 avril 2010 22:46
  • Bonjour,

    Au fil des installations des mises à jour le dernier problème est disparu sans rien faire comme tel. Donc tout fonctionne correctement.

    Salutations et Merci.

    Christian

    mardi 6 juillet 2010 12:52