none
Office 2013 in terminal server 2008r2 RRS feed

  • שאלה

  • שלום,

    מותקן לי שרת server 2008r2 עם שירות ts שעליו מותקן office 2013 standart

    במשתמש אחד מוגדר outlook ועובד תקין , בתחנה שנייה הכל נראה תקין כאשר פותחים את ה-outlook  מקבלים את השגיאה הבאה :

    

    יום רביעי 30 אוקטובר 2013 18:39

תשובות

  • נסה במחשב עם הבעיה ללחוץ על Start ובחר ב-Run

    בשורת הפקודה כתוב:

    Outlook.exe /ResetNavPane

    זה אמור לפתור את הבעיה. תעדכן אם אכן כך.


    If my answer helped, please vote or mark as correct :) Regards, Ori Husyt

    • סומן כתשובה על-ידי Asaf3235 יום חמישי 31 אוקטובר 2013 05:28
    יום רביעי 30 אוקטובר 2013 21:13

כל התגובות

  • שלום.

    תנסה להגדיר פרופיל דואר מחדש דרך CONTROL PANEL

    יזהר


    Yizhar Hurwitz http://yizhar.mvps.org

    יום רביעי 30 אוקטובר 2013 20:43
  • נסה במחשב עם הבעיה ללחוץ על Start ובחר ב-Run

    בשורת הפקודה כתוב:

    Outlook.exe /ResetNavPane

    זה אמור לפתור את הבעיה. תעדכן אם אכן כך.


    If my answer helped, please vote or mark as correct :) Regards, Ori Husyt

    • סומן כתשובה על-ידי Asaf3235 יום חמישי 31 אוקטובר 2013 05:28
    יום רביעי 30 אוקטובר 2013 21:13
  • הי,

    תבדוק האם הבעיה מופיעה למשתמשים בודדים.

    בכל מקרה אתה צריך לוודא את הגדרות שרת הדואר על אותו פרופיל, לפי ההודעה אין לך אפשרות לזהות את המשתמש מול שרת הדואר.

    כנס להגדרות פרופיל הדואר ותבצע הגדרה מחדש של תיבת הדואר של המשתמש מול שרת הדואר.

    אלי.


    Email:eshlomo9@hotmail.com;Twitter:https://twitter.com/EliShlomo1

    יום חמישי 31 אוקטובר 2013 05:05
  • עובד תודה,
    יום חמישי 31 אוקטובר 2013 05:28