none
exchange 2010 sp3 RRS feed

כל התגובות

  • הי,

    האם קיבלת הודעות שגיאה כלשהן כאשר נכנסים ל-OWA או ב-Event Log.

    מאיזה עדכון/SP עדכנת את השרת?

    האם יש לך Redirect ב-IIS?

    אלי.


    הירשם עכשיו לקבוצת Unified Communication בפייסבוק וקבל עדכונים לגבי מפגשי הקבוצה ועוד חדשות בתחומי הקבוצה, https://www.facebook.com/groups/mucugi/

    יום רביעי 06 מרץ 2013 19:11
  • שמתי לב שהוא נותן הודעה ב eventlog  שה certificate  הסתיים לפני שנה וחצי  (מה שלא ברור לי בכלל )

    זה קרה לאחר התקנת sp3  של ה exchange

    יום רביעי 06 מרץ 2013 19:18
  • אם אתה מנסה לעבוד עם ה-IIS על 80, האם ניתן לעבוד בצורה תקינה.

    תוודא היטב שאתה נמצא על התעודות הנכונות.

    האם ה-OWA פתוח לעולם, במידה וכן תוכל לרשום את הכתובת?

    אלי.


    הירשם עכשיו לקבוצת Unified Communication בפייסבוק וקבל עדכונים לגבי מפגשי הקבוצה ועוד חדשות בתחומי הקבוצה, https://www.facebook.com/groups/mucugi/



    • נערך על-ידי Eli_ShlomoMVP יום רביעי 06 מרץ 2013 19:31
    יום רביעי 06 מרץ 2013 19:19
  •  הכתובת 192.114.161.114

    אני לא בטוח איך בודקים שאני אכן נמצא על התעודות הנכונות

    יום רביעי 06 מרץ 2013 19:46
  • הי,

    זה מאד דומה לבעיה שהיתה מופיעה ב-SP2.

    תוודא שבשרת הדואר ברמת ה-Server ישנה תעודות שנמצאת במצב Assign על ה-IIS.

    אלי.


    הירשם עכשיו לקבוצת Unified Communication בפייסבוק וקבל עדכונים לגבי מפגשי הקבוצה ועוד חדשות בתחומי הקבוצה, https://www.facebook.com/groups/mucugi/

    יום רביעי 06 מרץ 2013 20:00
  • לפי הכתובת שנתת לי התעודה שלך פגה תוקף 30/Jun/2013

    מומלץ לחדש אותה מול GeoTrust.

    אלי.


    הירשם עכשיו לקבוצת Unified Communication בפייסבוק וקבל עדכונים לגבי מפגשי הקבוצה ועוד חדשות בתחומי הקבוצה, https://www.facebook.com/groups/mucugi/

    יום רביעי 06 מרץ 2013 20:14
  • שלום.

    אמנם השאלה שלך לא מספיק מפורטת, אבל בכל זאת אנסה לעזור לך.

    תסתכל ב services ותבדוק אם ה forms based authentication פעיל.

    כמו כן תנסה לעשות RESTART לשרת.

    אם זה לא עוזר - תרשום יותר פרטים על הבעיה ועל המערכת, למשל מה בדיוק רואים ב OWA ?

    להת

    יזהר


    Yizhar Hurwitz http://yizhar.mvps.org

    יום רביעי 06 מרץ 2013 21:41
  • שלום חסרים פרטים אם אתה מתחבר לowa מה אתה מקבל בכניסה שם משתמשי וסיסמה או אתה לא מקבל את זה תבדוק גם כן את האפשריות של net framework שהוא מעודכן שבת שלום :-):-)

    אם תגובתי פתרה את בעייתך - לחץ על "סמן כתשובה" ליד סימן ה V הירוק. Yaniv Totshvili http://www.yshvili.com http://itportal.co.il blog: http://blogs.microsoft.co.il/blogs/yanivlea

    יום חמישי 07 מרץ 2013 13:23
    מנחה דיון
  • אני לא מבין מה הבעיה, אני גולש לאתר שלך ומקבל שם וסיסמא לכניסה מה שנראה תקין בהחלט:

    https://mail.s-on.co.il/owa/


    Haim Lazarovitch - MCTS, MCITP : server & Enterprise Administrator, MCP, MCSA, MCSE & Messaging, VCP, e-mail & Messenger: haim_laz@hotmail.com, blog: http://blogs.microsoft.co.il/blogs/HaimL

    יום שישי 08 מרץ 2013 08:01
    מנחה דיון