none
stop 0A אחרי P2V בשרת 2003 שהיה ב IBM BLADE CENTER RRS feed

  • שאלה

  • אחרי ביצוע P2V דרך VMM 2012 השרת החדש נופל ב STOP 0A מיד בעליה

    השרת הקודם היה על BLADE ומערכת הפעלה 2003 SP1.

    נסיון לבצע SETUP ושידרוג ל R2 עם SP2 גם נכשל.

    אשמח לרעיונות

    תודה

    יום חמישי 03 אוקטובר 2013 12:28

תשובות

  • הי,

    Windows Server 2003 SP2 (R2) נתמך ב-Hyper-V 2012.

    וודא את הדברים הבאים:

    שרת Host של Windows Server 2012 מעודכן ולאחר מכן מאותחל.

    לאחר התקנת שרת VM וודא התקנת Interation Services, במידה ואינך מצליח להתקין תעזר במאמר הבא, http://support.microsoft.com/kb/2021733/en-us

    וודא שאין הגדרות Dynamic Memory.

    אלי.


    Email:eshlomo9@hotmail.com;Twitter:https://twitter.com/EliShlomo1

    • סומן כתשובה על-ידי Eran Sharvit יום שני 07 אוקטובר 2013 12:01
    יום חמישי 03 אוקטובר 2013 19:29
    מנחה דיון

כל התגובות

  • הי,

    Windows Server 2003 SP2 (R2) נתמך ב-Hyper-V 2012.

    וודא את הדברים הבאים:

    שרת Host של Windows Server 2012 מעודכן ולאחר מכן מאותחל.

    לאחר התקנת שרת VM וודא התקנת Interation Services, במידה ואינך מצליח להתקין תעזר במאמר הבא, http://support.microsoft.com/kb/2021733/en-us

    וודא שאין הגדרות Dynamic Memory.

    אלי.


    Email:eshlomo9@hotmail.com;Twitter:https://twitter.com/EliShlomo1

    • סומן כתשובה על-ידי Eran Sharvit יום שני 07 אוקטובר 2013 12:01
    יום חמישי 03 אוקטובר 2013 19:29
    מנחה דיון
  • שרת לא עולה מיד אחרי ההסבה. מן הסתם INTEGRATION לא הותקן.

    LZ

    יום רביעי 09 אוקטובר 2013 11:07